<!DOCTYPE html>
<!--[if IE 7]>
<html class="ie ie7" lang="en-US">
<![endif]-->
<!--[if IE 8]>
<html class="ie ie8" lang="en-US">
<![endif]-->
<!--[if !(IE 7) | !(IE 8)  ]><!-->
<html lang="en-US" style="margin-top: 0px !important;">
<!--<![endif]-->
<head>
<meta charset="UTF-8" />

<link rel="shortcut icon" href="https://spicyip.com/wp-content/themes/twentytwelve/images/favicon.png">
<title> [Sponsored] LexisNexis Workshop on Biosimilar IP Landscaping &#038; 351(k) Litigation (September 2) | SpicyIP</title>
<link rel="profile" href="https://gmpg.org/xfn/11" />
<link rel="pingback" href="https://spicyip.com/xmlrpc.php" />
<!--[if lt IE 9]>
<script src="https://spicyip.com/wp-content/themes/twentytwelve/js/html5.js" type="text/javascript"></script>
<![endif]-->

<link rel="stylesheet" href="https://spicyip.com/wp-content/plugins/sidebartabs/styleSidebar_common.css" type="text/css" media="screen" />
<link rel="stylesheet" href="https://spicyip.com/wp-content/plugins/sidebartabs/styleSidebar_fixed.css" type="text/css" media="screen" />
<link rel="stylesheet" href="https://spicyip.com/wp-content/plugins/sidebartabs/styleSidebar_scrollable.css" type="text/css" media="screen" />
<link rel="stylesheet" href="https://spicyip.com/wp-content/plugins/sidebartabs/styleSidebar_icons.css" type="text/css" media="screen" />

<meta name='robots' content='max-image-preview:large' />
<link rel='dns-prefetch' href='//spicyip.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="SpicyIP &raquo; Feed" href="https://spicyip.com/feed" />
<link rel="alternate" type="application/rss+xml" title="SpicyIP &raquo; Comments Feed" href="https://spicyip.com/comments/feed" />
<link rel="alternate" type="application/rss+xml" title="SpicyIP &raquo; [Sponsored] LexisNexis Workshop on Biosimilar IP Landscaping &#038; 351(k) Litigation (September 2) Comments Feed" href="https://spicyip.com/2022/08/sponsored-lexisnexis-workshop-on-biosimilar-ip-landscaping-351k-litigation-september-2.html/feed" />

<script src="//www.googletagmanager.com/gtag/js?id=UA-44602562-1" data-cfasync="false" data-wpfc-render="false" type="text/javascript" async></script>
<script data-cfasync="false" data-wpfc-render="false" type="text/javascript">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</script>

<link rel='stylesheet' id='bwp-rc-css' href='https://spicyip.com/wp-content/plugins/bwp-recent-comments/css/bwp-recent-comments-noava.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css' href='https://spicyip.com/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<style id='global-styles-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='contact-form-7-css' href='https://spicyip.com/wp-content/plugins/contact-form-7/includes/css/styles.css' type='text/css' media='all' />
<link rel='stylesheet' id='resume-style-css' href='https://spicyip.com/wp-content/plugins/resume-submissions-job-postings/css/resume-styles.css' type='text/css' media='all' />
<link rel='stylesheet' id='stcr-font-awesome-css' href='https://spicyip.com/wp-content/plugins/subscribe-to-comments-reloaded/includes/css/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='tptn-style-left-thumbs-css' href='https://spicyip.com/wp-content/plugins/top-10/css/left-thumbs.min.css' type='text/css' media='all' />
<style id='tptn-style-left-thumbs-inline-css' type='text/css'>

			.tptn-left-thumbs a {
			  width: 50px;
			  height: 50px;
			  text-decoration: none;
			}
			.tptn-left-thumbs img {
				width: 50px;
				max-height: 50px;
				margin: auto;
			}
			.tptn-left-thumbs .tptn_title {
			  width: 100%;
			}
			

			.tptn_posts_widget3 img.tptn_thumb {
				width: 50px !important;
				height: 50px !important;
			}
			

			.tptn_posts_widget16 img.tptn_thumb {
				width: 50px !important;
				height: 50px !important;
			}
			
</style>
<link rel='stylesheet' id='wsl-widget-css' href='https://spicyip.com/wp-content/plugins/wordpress-social-login/assets/css/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-job-manager-job-listings-css' href='https://spicyip.com/wp-content/plugins/wp-job-manager/assets/dist/css/job-listings.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css' href='https://spicyip.com/wp-content/plugins/wp-polls/polls-css.css' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 6px;
	line-height: 8px;
	height: 8px;
	background-image: url('https://spicyip.com/wp-content/plugins/wp-polls/images/default/pollbg.gif');
	border: 1px solid #c8c8c8;
}

</style>
<link rel='stylesheet' id='ppress-frontend-css' href='https://spicyip.com/wp-content/plugins/wp-user-avatar/assets/css/frontend.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='ppress-flatpickr-css' href='https://spicyip.com/wp-content/plugins/wp-user-avatar/assets/flatpickr/flatpickr.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='ppress-select2-css' href='https://spicyip.com/wp-content/plugins/wp-user-avatar/assets/select2/select2.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='twentytwelve-fonts-css' href='https://fonts.googleapis.com/css?family=Open+Sans:400italic,700italic,400,700&#038;subset=latin,latin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='twentytwelve-style-css' href='https://spicyip.com/wp-content/themes/twentytwelve/style.css' type='text/css' media='all' />
<!--[if lt IE 9]>
<link rel='stylesheet' id='twentytwelve-ie-css'  href='https://spicyip.com/wp-content/themes/twentytwelve/css/ie.css' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='wp-paginate-css' href='https://spicyip.com/wp-content/plugins/wp-paginate/css/wp-paginate.css' type='text/css' media='screen' />
<script type='text/javascript' src='https://spicyip.com/wp-includes/js/jquery/jquery.min.js' id='jquery-core-js'></script>
<script type='text/javascript' src='https://spicyip.com/wp-includes/js/jquery/jquery-migrate.min.js' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://spicyip.com/wp-content/plugins/google-analytics-for-wordpress/assets/js/frontend-gtag.min.js' id='monsterinsights-frontend-script-js'></script>
<script data-cfasync="false" data-wpfc-render="false" type="text/javascript" id='monsterinsights-frontend-script-js-extra'>/* <![CDATA[ */
var monsterinsights_frontend = {"js_events_tracking":"true","download_extensions":"doc,pdf,ppt,zip,xls,docx,pptx,xlsx","inbound_paths":"[]","home_url":"https:\/\/spicyip.com","hash_tracking":"false","ua":"UA-44602562-1","v4_id":""};/* ]]> */
</script>
<script type='text/javascript' src='https://spicyip.com/wp-content/plugins/resume-submissions-job-postings/includes/jQuery/jquery.multi-file.js' id='jqueryMultiFile-js'></script>
<script type='text/javascript' src='https://spicyip.com/wp-content/plugins/sidebartabs/js/jquery.tools.min.js' id='tools-js'></script>
<script type='text/javascript' src='https://spicyip.com/wp-content/plugins/sidebartabs/js/jquery.corner.js' id='corner-js'></script>
<script type='text/javascript' src='https://spicyip.com/wp-content/plugins/sidebartabs/js/sidebartabs.js' id='sidebartabs-js'></script>
<script type='text/javascript' src='https://spicyip.com/wp-content/plugins/stop-user-enumeration/frontend/js/frontend.js' id='stop-user-enumeration-js'></script>
<script type='text/javascript' src='https://spicyip.com/wp-content/plugins/wp-user-avatar/assets/flatpickr/flatpickr.min.js' id='ppress-flatpickr-js'></script>
<script type='text/javascript' src='https://spicyip.com/wp-content/plugins/wp-user-avatar/assets/select2/select2.min.js' id='ppress-select2-js'></script>
<link rel="https://api.w.org/" href="https://spicyip.com/wp-json/" /><link rel="alternate" type="application/json" href="https://spicyip.com/wp-json/wp/v2/posts/36761" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://spicyip.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://spicyip.com/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 5.9" />
<link rel="canonical" href="https://spicyip.com/2022/08/sponsored-lexisnexis-workshop-on-biosimilar-ip-landscaping-351k-litigation-september-2.html" />
<link rel='shortlink' href='https://spicyip.com/?p=36761' />
<link rel="alternate" type="application/json+oembed" href="https://spicyip.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fspicyip.com%2F2022%2F08%2Fsponsored-lexisnexis-workshop-on-biosimilar-ip-landscaping-351k-litigation-september-2.html" />
<link rel="alternate" type="text/xml+oembed" href="https://spicyip.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fspicyip.com%2F2022%2F08%2Fsponsored-lexisnexis-workshop-on-biosimilar-ip-landscaping-351k-litigation-september-2.html&#038;format=xml" />
<script type="text/javascript">
	function addHandler(object, event, handler) {
		if (typeof object.addEventListener != 'undefined') 
			object.addEventListener(event, handler, false);
		else
			if (typeof object.attachEvent != 'undefined')
				object.attachEvent('on' + event, handler);
			else 
				throw 'Incompatible browser';
	}
</script>

<meta property="og:type" content="article" />
<meta property="og:title" content="[Sponsored] LexisNexis Workshop on Biosimilar IP Landscaping &#038; 351(k) Litigation (September 2)" />
<meta property="og:url" content="https://spicyip.com/2022/08/sponsored-lexisnexis-workshop-on-biosimilar-ip-landscaping-351k-litigation-september-2.html" />
<meta property="og:site_name" content="SpicyIP" />
<meta property="og:description" content="We&#039;re pleased to inform you that LexisNexis is conducting a workshop on &#039;Biosimilar IP Landscaping &amp; 351(k) Litigation&#039; on 2nd September, 2022. For details," />
<!--[if lt IE 9]>
	  <script src="//html5shim.googlecode.com/svn/trunk/html5.js"></script>
	<![endif]-->
<meta property="og:image" content="https://spicyip.com/wp-content/uploads/2022/08/LinkedIn_ad-1024x535.png" />
<style type="text/css">div.socialicons{float:left;display:block;margin-right: 10px;line-height: 1;}div.socialiconsv{line-height: 1;}div.socialicons p{margin-bottom: 0px !important;margin-top: 0px !important;padding-bottom: 0px !important;padding-top: 0px !important;}div.social4iv{background: none repeat scroll 0 0 #FFFFFF;border: 1px solid #aaa;border-radius: 3px 3px 3px 3px;box-shadow: 3px 3px 3px #DDDDDD;padding: 3px;position: fixed;text-align: center;top: 55px;width: 68px;display:none;}div.socialiconsv{padding-bottom: 5px;}</style>
<script type="text/javascript" src="https://platform.twitter.com/widgets.js"></script><script type="text/javascript" src="//connect.facebook.net/en_US/all.js#xfbml=1"></script><script type="text/javascript" src="https://apis.google.com/js/plusone.js"></script><script type="text/javascript" src="https://platform.linkedin.com/in.js"></script><script type="text/javascript">
	window._wp_rp_static_base_url = 'https://wprp.zemanta.com/static/';
	window._wp_rp_wp_ajax_url = "https://spicyip.com/wp-admin/admin-ajax.php";
	window._wp_rp_plugin_version = '3.6.4';
	window._wp_rp_post_id = '36761';
	window._wp_rp_num_rel_posts = '5';
	window._wp_rp_thumbnails = true;
	window._wp_rp_post_title = '%5BSponsored%5D+LexisNexis+Workshop+on+Biosimilar+IP+Landscaping+%26+351%28k%29+Litigation+%28September+2%29';
	window._wp_rp_post_tags = ['events', 'courses+and+workshops', 'opportunities', 'sponsored', 'develop', 'analyt', 'technolog', 'alt', 'landscap', 'amp', 'innov', '2', 'workshop', 'litig', 'event', 'design', 'onlin', 'ip', 'patent'];
	window._wp_rp_promoted_content = true;
</script>
<link rel="stylesheet" href="https://spicyip.com/wp-content/plugins/wordpress-23-related-posts-plugin/static/themes/vertical-m.css?version=3.6.4" />
</head>
<body class="post-template-default single single-post postid-36761 single-format-standard custom-font-enabled twenty-twelve">
<div id="page" class="hfeed site">
<header id="masthead" class="site-header" role="banner">
<hgroup>

<div class="fl logo_div">
<a href="https://spicyip.com"><img src="https://spicyip.com/wp-content/themes/twentytwelve/images/logo.png" alt="SpicyIP" /></a>
</div>
<div class="fr header-right">
<ul class="register_login_links">
<li><a href="https://spicyip.com/wp-login.php">Log in</a></li>
</ul>
<br />
<ul class="top_nav_menu fl">
<li><a href="https://spicyip.com/">Home</a>|</li>
<li><a href="https://spicyip.com/about-us">About Us</a>|</li>
<li><a href="https://spicyip.com/resources-links">Resources</a>|</li>
<li><a href="https://spicyip.com/spicyip-internship-programme">Internship</a>|</li>
<li><a href="https://spicyip.com/spicyip-fellowship">Fellowship</a>|</li>
<li><a href="https://spicyip.com/contact-us">Contact</a></li>
</ul>
<div class="fl header-search"><form role="search" method="get" id="searchform" class="searchform" action="//spicyip.com/">
<div>
<label class="screen-reader-text" for="s">Search for:</label>
<input type="text" value="" placeholder="Search Here" name="s" id="s" />
<input type="submit" id="searchsubmit" value="" />
</div>
</form>
</div>
</div>
<br clear="all" />
<div class="header-description">
<h2 class="site-description fl">De-Coding Indian Intellectual Property Law</h2>
<div class="fr social_links">
<span>Follow us on</span>
<a href="https://spicyip.com/feed" target="_blank"><img src="https://spicyip.com/wp-content/themes/twentytwelve/images/rss_square.png" alt="Facebook" /></a>
<a href="https://www.linkedin.com/company/spicyip" target="_blank"><img src="https://spicyip.com/wp-content/themes/twentytwelve/images/linkedin_square.png" alt="Linkedin" /></a>
<a href="https://twitter.com/spicyip" target="_blank"><img src="https://spicyip.com/wp-content/themes/twentytwelve/images/twitter_square.png" alt="Twitter" /></a>
<a href="https://plus.google.com/114963079247117659543/" target="_blank"><img src="https://spicyip.com/wp-content/themes/twentytwelve/images/google_square.png" alt="Google Plus" /></a>
<a href="https://www.facebook.com/SpicyIP" target="_blank"><img src="https://spicyip.com/wp-content/themes/twentytwelve/images/facebook_square.png" alt="Facebook" /></a>
</div>
</div>
</hgroup>
<nav id="site-navigation" class="main-navigation" role="navigation">
<h3 class="menu-toggle">Menu</h3>
<a class="assistive-text" href="#content" title="Skip to content">Skip to content</a>
<div class="menu-categories-container"><ul id="menu-categories" class="nav-menu"><li id="menu-item-51" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-51"><a href="//spicyip.com">Latest</a></li>
<li id="menu-item-10" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10"><a href="https://spicyip.com/category/copyrights">Copyright</a></li>
<li id="menu-item-11" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11"><a href="https://spicyip.com/category/patents">Patent</a></li>
<li id="menu-item-12" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12"><a href="https://spicyip.com/category/trade-mark">Trademark</a></li>
<li id="menu-item-6482" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-6482"><a href="https://spicyip.com/category/others">Others</a>
<ul class="sub-menu">
<li id="menu-item-29478" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29478"><a href="https://spicyip.com/category/designs">Design</a></li>
<li id="menu-item-29474" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29474"><a href="https://spicyip.com/category/geographical-indication">Geographical Indication</a></li>
<li id="menu-item-6477" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6477"><a href="https://spicyip.com/category/plant-variety-protection">Plant Variety Protection</a></li>
<li id="menu-item-6476" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6476"><a href="https://spicyip.com/category/biological-diversity">Biological Diversity</a></li>
<li id="menu-item-7480" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7480"><a href="https://spicyip.com/category/traditional-knowledge">Traditional Knowledge</a></li>
<li id="menu-item-6480" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6480"><a href="https://spicyip.com/category/innovation">Innovation</a></li>
<li id="menu-item-3386" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3386"><a href="https://spicyip.com/category/competition-law-2">Competition Law</a></li>
<li id="menu-item-6478" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6478"><a href="https://spicyip.com/category/data-exclusivity">Data Exclusivity</a></li>
<li id="menu-item-6479" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6479"><a href="https://spicyip.com/category/drug-regulation">Drug Regulation</a></li>
<li id="menu-item-7479" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7479"><a href="https://spicyip.com/category/privacy">Privacy</a></li>
<li id="menu-item-7478" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7478"><a href="https://spicyip.com/category/comparative-advertising">Comparative Advertising</a></li>
<li id="menu-item-7234" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7234"><a href="https://spicyip.com/view-all">View All</a></li>
</ul>
</li>
</ul></div> <div class="subscribe_form_div">
<form id="form1" action="https://groups.google.com/group/spicyip/boxsubscribe" method="get" name="form1" target="_blank">
<input class="form-item" type="text" name="email" style="width: 175px; height: 21px; font-size: 13px;" value="Enter email address..." onFocus="if (this.value == 'Enter email address...') {this.value = '';}" onBlur="if (this.value == '') {this.value = 'Enter email address...';}">
<input class="form-submit" type="submit" name="sub" value="Subscribe">
</form>
</div>
</nav>
</header>
<script>
    	jQuery(".sml_subscribe").submit(function(){
			if(jQuery(".sml_emailinput").val() != '')
				return true;
			else {
				alert('Email address cannot be blank.');
				return false;
			}
		})
	</script>
<div id="main" class="wrapper">
<div id="primary" class="site-content">
<div id="content" role="main">
<article id="post-36761" class="post-36761 post type-post status-publish format-standard has-post-thumbnail hentry category-opportunities category-sponsored tag-ip-course tag-spicyip-events">
<a href="https://spicyip.com/category/opportunities" class="summary_category_link">Opportunities</a> <a href="https://spicyip.com/category/sponsored" class="summary_category_link">Sponsored</a>
<header class="entry-header">
<h1 class="entry-title">[Sponsored] LexisNexis Workshop on Biosimilar IP Landscaping &#038; 351(k) Litigation (September 2)</h1>
<div class="meta-data">
<span class="by-author">by <span class="author vcard"><a class="url fn n" href="https://spicyip.com/author/spicyip_blog" title="View all posts by SpicyIP" rel="author">SpicyIP</a></span></span> <a href="https://spicyip.com/2022/08/sponsored-lexisnexis-workshop-on-biosimilar-ip-landscaping-351k-litigation-september-2.html" title="9:32 am" rel="bookmark" class="post-time"><time class="entry-date" datetime="2022-08-30T09:32:36+05:30">August 30, 2022</time></a>
<div class="post-comments-link"><a href="https://spicyip.com/2022/08/sponsored-lexisnexis-workshop-on-biosimilar-ip-landscaping-351k-litigation-september-2.html#respond"><span class="leave-reply">Leave a Comment</span></a></div>
</div>
<br />
</header>
<div class="">
</div>
<div class="entry-content m10 ">
<div class="social4i" style="height:29px;">
<div class="social4in" style="height:29px;float: left;">
<div class="socialicons s4fbshare" style="position: relative;float:left;margin-right: 10px;">
<div class="s4ifbshare">
<div class="fb-share-button" data-href="https://spicyip.com/2022/08/sponsored-lexisnexis-workshop-on-biosimilar-ip-landscaping-351k-litigation-september-2.html" data-width="450" data-type="button_count"></div>
</div>
</div>
<div class="socialicons s4twitter" style="float:left;margin-right: 10px;"><a href="https://twitter.com/share" data-url="https://spicyip.com/2022/08/sponsored-lexisnexis-workshop-on-biosimilar-ip-landscaping-351k-litigation-september-2.html" data-counturl="https://spicyip.com/2022/08/sponsored-lexisnexis-workshop-on-biosimilar-ip-landscaping-351k-litigation-september-2.html" data-text="[Sponsored] LexisNexis Workshop on Biosimilar IP Landscaping &#038; 351(k) Litigation (September 2)" class="twitter-share-button" data-count="horizontal" data-via="spicyip"></a></div>
<div class="socialicons s4linkedin" style="float:left;margin-right: 10px;"><script type="in/share" data-url="https://spicyip.com/2022/08/sponsored-lexisnexis-workshop-on-biosimilar-ip-landscaping-351k-litigation-september-2.html" data-counter="right"></script></div>
<div class="socialicons s4fblike" style="float:left;margin-right: 10px;">
<div class="fb-like" data-href="https://spicyip.com/2022/08/sponsored-lexisnexis-workshop-on-biosimilar-ip-landscaping-351k-litigation-september-2.html" data-send="true" data-layout="button_count" data-width="100" data-height="21" data-show-faces="false"></div>
</div>
<div class="socialicons s4custombtn-1" style="float:left;margin-right: 10px;"><a href="/cdn-cgi/l/email-protection#8eb1fdfbece4ebedfab3d5ddfee1e0fde1fcebead3aec2ebf6e7fdc0ebf6e7fdaed9e1fce5fde6e1feaee1e0aecce7e1fde7e3e7e2effcaec7deaec2efe0eafdedeffee7e0e9aea8adbebdb6b5aebdbbbfa6e5a7aec2e7fae7e9effae7e1e0aea6ddebfefaebe3ecebfcaebca7a8efe3feb5ece1eaf7b3e6fafafefdb4a1a1fdfee7edf7e7fea0ede1e3a1bcbebcbca1beb6a1fdfee1e0fde1fcebeaa3e2ebf6e7fde0ebf6e7fda3f9e1fce5fde6e1fea3e1e0a3ece7e1fde7e3e7e2effca3e7fea3e2efe0eafdedeffee7e0e9a3bdbbbfe5a3e2e7fae7e9effae7e1e0a3fdebfefaebe3ecebfca3bca0e6fae3e2" title="Send this article to a friend!"><img src="https://lh3.googleusercontent.com/-nqhG3CcbDyY/UQ-zi5T0HoI/AAAAAAAAApw/lvdSLq2nxYU/s55/email.png" /></a></div>
</div>
<div style="clear:both"></div>
</div>
<p>We&#8217;re pleased to inform you that LexisNexis is conducting a workshop on &#8216;Biosimilar IP Landscaping &amp; 351(k) Litigation&#8217; on 2nd September, 2022. For details, please see their announcement below.</p>
<p style="font-weight: 400; text-align: center;"><strong>Join LexisNexis Live Workshop:</strong></p>
<p style="font-weight: 400; text-align: center;"><strong>Biosimilar IP Landscaping &amp; 351(k) Litigation</strong></p>
<p style="font-weight: 400; text-align: center;"> <strong>Friday, September 2, 2022</strong></p>
<p style="font-weight: 400; text-align: center;">  <strong>3:30 PM IST</strong></p>
<p><a href="https://hubs.ly/Q01jLZlr0"><img loading="lazy" class="alignleft wp-image-36762" src="https://spicyip.com/wp-content/uploads/2022/08/LinkedIn_ad.png" alt="" width="310" height="162" srcset="https://spicyip.com/wp-content/uploads/2022/08/LinkedIn_ad.png 1600w, https://spicyip.com/wp-content/uploads/2022/08/LinkedIn_ad-230x120.png 230w, https://spicyip.com/wp-content/uploads/2022/08/LinkedIn_ad-1024x535.png 1024w, https://spicyip.com/wp-content/uploads/2022/08/LinkedIn_ad-768x401.png 768w, https://spicyip.com/wp-content/uploads/2022/08/LinkedIn_ad-1536x803.png 1536w, https://spicyip.com/wp-content/uploads/2022/08/LinkedIn_ad-624x326.png 624w" sizes="(max-width: 310px) 100vw, 310px" /></a>The workshop is aimed at varied aspects and challenges of the biosimilar development process. The main aspects of this event will cover an analysis of the innovator company’s patent portfolio, identifying and advancing the hurdles of biosimilar development, exploration of important patent assets for helping the biosimilar entrant in devising robust pre-litigation [351(K)] strategy, validity assessment, in-licensing and design around opportunities. The workshop will implement an intuitive use of our online analytical tool, which presents a multifaceted examination of a given technology and its sub-sections without the necessity of spending endless manual efforts.</p>
<p style="font-weight: 400;"><strong>During the</strong><strong> </strong><strong><a href="https://nam11.safelinks.protection.outlook.com/?url=https%3A%2F%2Fgo.reedtech.com%2Fe3t%2FCtc%2FWV%2B113%2Fc20Yc04%2FVVKj5097fTyTW25JX6p2l-m4HW3kyKQV4NQ1NzN5JQGlS3q3n_V1-WJV7CgKncW2p6P6f7x-zgBW6jQgcc6Nhfp2W37NBPP1qPngYN7LsmXF7zFVmN81hD5BXbKKpW3zmNb47wlL8RVzWJdS7M0j6bW6ZTM-G8cplMpW5gqHk_51f4SjW8YxdJ360BwDWW71DnCd3ySlqvW72-9Yl4-Hq1hW5VlWmb7jb2MSN916wMvwF1W_W5txRGx68JB5cN6SCcBy4n-4nW3WbJkK6LQV1fW6ZQK6V8b28ClVxk5d78Jjf8KW8PMTs66ZW4w0W4cMjkF76zkSlVJLhN92N_2-MV6sCCH5LNRJNW8cjk974S1_9FW8_nXFR7G4J82W8HfbHb8BHVhF38Mf1&amp;data=05%7C01%7Cinderjyoti.kaur%40lexisnexis.com%7C05a38ff331ea4882d5f508da7fc07153%7C9274ee3f94254109a27f9fb15c10675d%7C0%7C0%7C637962761767017462%7CUnknown%7CTWFpbGZsb3d8eyJWIjoiMC4wLjAwMDAiLCJQIjoiV2luMzIiLCJBTiI6Ik1haWwiLCJXVCI6Mn0%3D%7C3000%7C%7C%7C&amp;sdata=0ILK4lBZ25kiacpn3uoSP8f2tf5eh%2BjVSG%2B6niUlIaM%3D&amp;reserved=0" data-saferedirecturl="https://www.google.com/url?q=https://nam11.safelinks.protection.outlook.com/?url%3Dhttps%253A%252F%252Fgo.reedtech.com%252Fe3t%252FCtc%252FWV%252B113%252Fc20Yc04%252FVVKj5097fTyTW25JX6p2l-m4HW3kyKQV4NQ1NzN5JQGlS3q3n_V1-WJV7CgKncW2p6P6f7x-zgBW6jQgcc6Nhfp2W37NBPP1qPngYN7LsmXF7zFVmN81hD5BXbKKpW3zmNb47wlL8RVzWJdS7M0j6bW6ZTM-G8cplMpW5gqHk_51f4SjW8YxdJ360BwDWW71DnCd3ySlqvW72-9Yl4-Hq1hW5VlWmb7jb2MSN916wMvwF1W_W5txRGx68JB5cN6SCcBy4n-4nW3WbJkK6LQV1fW6ZQK6V8b28ClVxk5d78Jjf8KW8PMTs66ZW4w0W4cMjkF76zkSlVJLhN92N_2-MV6sCCH5LNRJNW8cjk974S1_9FW8_nXFR7G4J82W8HfbHb8BHVhF38Mf1%26data%3D05%257C01%257Cinderjyoti.kaur%2540lexisnexis.com%257C05a38ff331ea4882d5f508da7fc07153%257C9274ee3f94254109a27f9fb15c10675d%257C0%257C0%257C637962761767017462%257CUnknown%257CTWFpbGZsb3d8eyJWIjoiMC4wLjAwMDAiLCJQIjoiV2luMzIiLCJBTiI6Ik1haWwiLCJXVCI6Mn0%253D%257C3000%257C%257C%257C%26sdata%3D0ILK4lBZ25kiacpn3uoSP8f2tf5eh%252BjVSG%252B6niUlIaM%253D%26reserved%3D0&amp;source=gmail&amp;ust=1661864407361000&amp;usg=AOvVaw1_fW1xWh0RGf4EbUIXKQbs">session</a></strong><strong>, we will discuss: </strong></p>
<ul style="font-weight: 400;">
<li>Understand the Innovator&#8217;s Portfolio and their current R&amp;D progress around the novel molecule</li>
<li>Know the quick legal status of relevant patent assets before the Biosimilar Launch</li>
<li>Identify in-licensing patent assets</li>
<li>Prior assessment of litigation risk: validity assessment, advance preparation of infringement arguments</li>
<li>Assessment of design around opportunities</li>
<li>Identification of potential patents for pre-suit licensing negotiations</li>
</ul>
<div class="social4i" style="height:29px;">
<div class="social4in" style="height:29px;float: left;">
<div class="socialicons s4fbshare" style="position: relative;float:left;margin-right: 10px;">
<div class="s4ifbshare">
<div class="fb-share-button" data-href="https://spicyip.com/2022/08/sponsored-lexisnexis-workshop-on-biosimilar-ip-landscaping-351k-litigation-september-2.html" data-width="450" data-type="button_count"></div>
</div>
</div>
<div class="socialicons s4twitter" style="float:left;margin-right: 10px;"><a href="https://twitter.com/share" data-url="https://spicyip.com/2022/08/sponsored-lexisnexis-workshop-on-biosimilar-ip-landscaping-351k-litigation-september-2.html" data-counturl="https://spicyip.com/2022/08/sponsored-lexisnexis-workshop-on-biosimilar-ip-landscaping-351k-litigation-september-2.html" data-text="[Sponsored] LexisNexis Workshop on Biosimilar IP Landscaping &#038; 351(k) Litigation (September 2)" class="twitter-share-button" data-count="horizontal" data-via="spicyip"></a></div>
<div class="socialicons s4linkedin" style="float:left;margin-right: 10px;"><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="in/share" data-url="https://spicyip.com/2022/08/sponsored-lexisnexis-workshop-on-biosimilar-ip-landscaping-351k-litigation-september-2.html" data-counter="right"></script></div>
<div class="socialicons s4fblike" style="float:left;margin-right: 10px;">
<div class="fb-like" data-href="https://spicyip.com/2022/08/sponsored-lexisnexis-workshop-on-biosimilar-ip-landscaping-351k-litigation-september-2.html" data-send="true" data-layout="button_count" data-width="100" data-height="21" data-show-faces="false"></div>
</div>
<div class="socialicons s4custombtn-1" style="float:left;margin-right: 10px;"><a href="/cdn-cgi/l/email-protection#84bbf7f1e6eee1e7f0b9dfd7f4ebeaf7ebf6e1e0d9a4c8e1fcedf7cae1fcedf7a4d3ebf6eff7ecebf4a4ebeaa4c6edebf7ede9ede8e5f6a4cdd4a4c8e5eae0f7e7e5f4edeae3a4a2a7b4b7bcbfa4b7b1b5acefada4c8edf0ede3e5f0edebeaa4acd7e1f4f0e1e9e6e1f6a4b6ada2e5e9f4bfe6ebe0fdb9ecf0f0f4f7beababf7f4ede7fdedf4aae7ebe9abb6b4b6b6abb4bcabf7f4ebeaf7ebf6e1e0a9e8e1fcedf7eae1fcedf7a9f3ebf6eff7ecebf4a9ebeaa9e6edebf7ede9ede8e5f6a9edf4a9e8e5eae0f7e7e5f4edeae3a9b7b1b5efa9e8edf0ede3e5f0edebeaa9f7e1f4f0e1e9e6e1f6a9b6aaecf0e9e8" title="Send this article to a friend!"><img src="https://lh3.googleusercontent.com/-nqhG3CcbDyY/UQ-zi5T0HoI/AAAAAAAAApw/lvdSLq2nxYU/s55/email.png" /></a></div>
</div>
<div style="clear:both"></div>
</div>
<div class="wp_rp_wrap  wp_rp_vertical_m" id="wp_rp_first"><div class="wp_rp_content"><h3 class="related_post_title">Related Posts</h3><ul class="related_post wp_rp"><li data-position="0" data-poid="in-27111" data-post-type="none"><a href="https://spicyip.com/2019/04/spicyip-events-5th-annual-refresher-course-for-law-teachers-on-developmental-perspectives-on-iprs-cusat-cochin-june-21-28.html" class="wp_rp_thumbnail"><img src="https://spicyip.com/wp-content/uploads/2015/03/CUSAT-150x150.jpg" alt="SpicyIP Events: 5th Annual Refresher Course for Law Teachers on Developmental Perspectives on IPRs [CUSAT Cochin, June 21-28]" width="150" height="150" /></a><a href="https://spicyip.com/2019/04/spicyip-events-5th-annual-refresher-course-for-law-teachers-on-developmental-perspectives-on-iprs-cusat-cochin-june-21-28.html" class="wp_rp_title">SpicyIP Events: 5th Annual Refresher Course for Law Teachers on Developmental Perspectives on IPRs [CUSAT Cochin, June 21-28]</a></li><li data-position="1" data-poid="in-25943" data-post-type="none"><a href="https://spicyip.com/2018/08/spicyip-events-ciipcs-certificate-course-on-ip-licensing-competition-law-and-workshop-on-seps-aug-22-26-new-delhi.html" class="wp_rp_thumbnail"><img src="https://spicyip.com/wp-content/uploads/job-manager-uploads/company_logo/2017/12/CIIPC-logo_High-resolution-150x150.png" alt="SpicyIP Events: NLU Delhi&#8217;s Certificate Course on IP Licensing &#038; Competition Law and Workshop on SEPs [Aug 22-26, New Delhi]" width="150" height="150" /></a><a href="https://spicyip.com/2018/08/spicyip-events-ciipcs-certificate-course-on-ip-licensing-competition-law-and-workshop-on-seps-aug-22-26-new-delhi.html" class="wp_rp_title">SpicyIP Events: NLU Delhi&#8217;s Certificate Course on IP Licensing &#038; Competition Law and Workshop on SEPs [Aug 22-26, New Delhi]</a></li><li data-position="2" data-poid="in-25467" data-post-type="none"><a href="https://spicyip.com/2018/05/free-advanced-international-certificate-course-on-ip-asset-management-for-business-success.html" class="wp_rp_thumbnail"><img src="https://spicyip.com/wp-content/uploads/2018/05/AICC_banner_2018200px_180409-02-02-150x150.jpg" alt="SpicyIP Events: Free Online Advanced International Certificate Course on IP Asset Management for Business Success [Register by May 22]" width="150" height="150" /></a><a href="https://spicyip.com/2018/05/free-advanced-international-certificate-course-on-ip-asset-management-for-business-success.html" class="wp_rp_title">SpicyIP Events: Free Online Advanced International Certificate Course on IP Asset Management for Business Success [Register by May 22]</a></li><li data-position="3" data-poid="in-25441" data-post-type="none"><a href="https://spicyip.com/2018/04/spicyip-events-4th-annual-refresher-course-for-law-teachers-on-developmental-perspectives-on-iprs-cusat-kochi-june-22-29.html" class="wp_rp_thumbnail"><img src="https://spicyip.com/wp-content/uploads/2015/03/CUSAT-150x150.jpg" alt="SpicyIP Events: 4th Annual Refresher Course for Law Teachers on Developmental Perspectives on IPRs [CUSAT Cochin, June 22-29]" width="150" height="150" /></a><a href="https://spicyip.com/2018/04/spicyip-events-4th-annual-refresher-course-for-law-teachers-on-developmental-perspectives-on-iprs-cusat-kochi-june-22-29.html" class="wp_rp_title">SpicyIP Events: 4th Annual Refresher Course for Law Teachers on Developmental Perspectives on IPRs [CUSAT Cochin, June 22-29]</a></li><li data-position="4" data-poid="in-25347" data-post-type="none"><a href="https://spicyip.com/2018/03/spicyip-events-5th-wti-cws-joint-academy-on-international-trade-law-and-policy-june-4-29-new-delhi.html" class="wp_rp_thumbnail"><img src="https://spicyip.com/wp-content/uploads/2016/01/wto-logo-1-e1453888154505-150x150.jpg" alt="SpicyIP Events: 5th WTI – CWS Joint Academy on International Trade Law and Policy [June 4-29, New Delhi]" width="150" height="150" /></a><a href="https://spicyip.com/2018/03/spicyip-events-5th-wti-cws-joint-academy-on-international-trade-law-and-policy-june-4-29-new-delhi.html" class="wp_rp_title">SpicyIP Events: 5th WTI – CWS Joint Academy on International Trade Law and Policy [June 4-29, New Delhi]</a></li></ul></div></div>
<div class="tag-list">
Tags: <a href="https://spicyip.com/tag/ip-course" rel="tag">Courses and Workshops</a>, <a href="https://spicyip.com/tag/spicyip-events" rel="tag">Events</a> </div>
</div>
<footer class="entry-meta">
</footer>
</article>
<div id="comments" class="comments-area">
<div id="respond" class="comment-respond">
<h3 id="reply-title" class="comment-reply-title">Leave a Reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2022/08/sponsored-lexisnexis-workshop-on-biosimilar-ip-landscaping-351k-litigation-september-2.html#respond" style="display:none;">Cancel reply</a></small></h3><form action="https://spicyip.com/wp-comments-post.php" method="post" id="commentform" class="comment-form">

<style type="text/css">
#wp-social-login-connect-with{font-weight: bold}#wp-social-login-connect-options{padding:10px}#wp-social-login-connect-options a{text-decoration: none}#wp-social-login-connect-options img{border:0 none}.wsl_connect_with_provider{}</style>
<div class="wp-social-login-widget">
<div class="wp-social-login-connect-with">Sign in with:</div>
<div class="wp-social-login-provider-list">
<a rel="nofollow" href="https://spicyip.com/wp-login.php?action=wordpress_social_authenticate&#038;mode=login&#038;provider=Facebook&#038;redirect_to=https%3A%2F%2Fspicyip.com%2F2022%2F08%2Fsponsored-lexisnexis-workshop-on-biosimilar-ip-landscaping-351k-litigation-september-2.html" title="Connect with Facebook" class="wp-social-login-provider wp-social-login-provider-facebook" data-provider="Facebook" role="button">
<img alt="Facebook" src="https://spicyip.com/wp-content/plugins/wordpress-social-login/assets/img/32x32/wpzoom/facebook.png" aria-hidden="true" />
</a>
<a rel="nofollow" href="https://spicyip.com/wp-login.php?action=wordpress_social_authenticate&#038;mode=login&#038;provider=Google&#038;redirect_to=https%3A%2F%2Fspicyip.com%2F2022%2F08%2Fsponsored-lexisnexis-workshop-on-biosimilar-ip-landscaping-351k-litigation-september-2.html" title="Connect with Google" class="wp-social-login-provider wp-social-login-provider-google" data-provider="Google" role="button">
<img alt="Google" src="https://spicyip.com/wp-content/plugins/wordpress-social-login/assets/img/32x32/wpzoom/google.png" aria-hidden="true" />
</a>
<a rel="nofollow" href="https://spicyip.com/wp-login.php?action=wordpress_social_authenticate&#038;mode=login&#038;provider=Twitter&#038;redirect_to=https%3A%2F%2Fspicyip.com%2F2022%2F08%2Fsponsored-lexisnexis-workshop-on-biosimilar-ip-landscaping-351k-litigation-september-2.html" title="Connect with Twitter" class="wp-social-login-provider wp-social-login-provider-twitter" data-provider="Twitter" role="button">
<img alt="Twitter" src="https://spicyip.com/wp-content/plugins/wordpress-social-login/assets/img/32x32/wpzoom/twitter.png" aria-hidden="true" />
</a>
</div>
<div class="wp-social-login-widget-clearing"></div>
</div>

<p class="comment-notes"><span id="email-notes">Your email address will not be published.</span> <span class="required-field-message" aria-hidden="true">Required fields are marked <span class="required" aria-hidden="true">*</span></span></p><p class="comment-form-comment"><label for="comment">Comment <span class="required" aria-hidden="true">*</span></label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Name</label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" /></p>
<p class="comment-form-email"><label for="email">Email</label> <input id="email" name="email" type="text" value="" size="30" maxlength="100" aria-describedby="email-notes" /></p>
<p class="comment-form-url"><label for="url">Website</label> <input id="url" name="url" type="text" value="" size="30" maxlength="200" /></p>
<p><label for='subscribe-reloaded'><input style='width:30px' type='checkbox' name='subscribe-reloaded' id='subscribe-reloaded' value='yes' /> Notify me of followup comments via e-mail.</label></p><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='36761' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="7b15e61205" /></p><noscript><strong><u><font color="red" size="5">To leave a comment please enable JavaScript in your browser settings!</font></u></strong></noscript><p style="display: none !important;"><label>&#916;<textarea name="ak_hp_textarea" cols="45" rows="8" maxlength="100"></textarea></label><input type="hidden" id="ak_js_1" name="ak_js" value="59" /><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>document.getElementById( "ak_js_1" ).setAttribute( "value", ( new Date() ).getTime() );</script></p></form> </div>
</div>
</div>
</div>
<div id="secondary" class="widget-area" role="complementary">
<aside id="custom_html-11" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><center> <a href="https://hubs.ly/Q01jLZlr0" target="_blank" rel="noopener"><img src="https://spicyip.com/wp-content/uploads/2022/08/1.png" /></a></center></div></aside><aside id="custom_html-4" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><center> <a href="https://www.miplc.de/" target="_blank" rel="noopener"><img src="//spicyip.com/wp-content/uploads/2015/01/banner-quadratisch_15_11_2014-copy7-1.png" class="advertisement" /></a></center></div></aside><aside id="widget_tptn_pop-16" class="widget tptn_posts_list_widget"><h3 class="widget-title">Library</h3><div class="tptn_posts  tptn-left-thumbs tptn_posts_widget tptn_posts_widget16"><ul><li><a href="https://spicyip.com/resources-links" class="tptn_link"><img loading="lazy" width="50" height="50" src="https://spicyip.com/wp-content/uploads/2020/06/books-library-room-school-wallpaper-preview-50x50.jpg" class="tptn_thumb tptn_featured tptn_thumbnail" alt="All Resources" title="All Resources" srcset="https://spicyip.com/wp-content/uploads/2020/06/books-library-room-school-wallpaper-preview-50x50.jpg 50w, https://spicyip.com/wp-content/uploads/2020/06/books-library-room-school-wallpaper-preview-150x150.jpg 150w" sizes="(max-width: 50px) 100vw, 50px" srcset="https://spicyip.com/wp-content/uploads/2020/06/books-library-room-school-wallpaper-preview-50x50.jpg 50w, https://spicyip.com/wp-content/uploads/2020/06/books-library-room-school-wallpaper-preview-150x150.jpg 150w" /></a><span class="tptn_after_thumb"><a href="https://spicyip.com/resources-links" class="tptn_link"><span class="tptn_title">All Resources</span></a></span></li><li><a href="https://spicyip.com/resources-links/ip-books" class="tptn_link"><img loading="lazy" width="50" height="50" src="https://spicyip.com/wp-content/uploads/2021/05/books-50x50.png" class="tptn_thumb tptn_featured tptn_thumbnail" alt="IP Books" title="IP Books" srcset="https://spicyip.com/wp-content/uploads/2021/05/books-50x50.png 50w, https://spicyip.com/wp-content/uploads/2021/05/books-150x150.png 150w" sizes="(max-width: 50px) 100vw, 50px" srcset="https://spicyip.com/wp-content/uploads/2021/05/books-50x50.png 50w, https://spicyip.com/wp-content/uploads/2021/05/books-150x150.png 150w" /></a><span class="tptn_after_thumb"><a href="https://spicyip.com/resources-links/ip-books" class="tptn_link"><span class="tptn_title">IP Books</span></a></span></li><li><a href="https://spicyip.com/resources-links/ip-books-open-access" class="tptn_link"><img loading="lazy" width="50" height="50" src="https://spicyip.com/wp-content/uploads/2021/05/Online-book-50x50.png" class="tptn_thumb tptn_featured tptn_thumbnail" alt="IP Books - Open Access" title="IP Books - Open Access" srcset="https://spicyip.com/wp-content/uploads/2021/05/Online-book-50x50.png 50w, https://spicyip.com/wp-content/uploads/2021/05/Online-book-150x150.png 150w, https://spicyip.com/wp-content/uploads/2021/05/Online-book.png 225w" sizes="(max-width: 50px) 100vw, 50px" srcset="https://spicyip.com/wp-content/uploads/2021/05/Online-book-50x50.png 50w, https://spicyip.com/wp-content/uploads/2021/05/Online-book-150x150.png 150w, https://spicyip.com/wp-content/uploads/2021/05/Online-book.png 225w" /></a><span class="tptn_after_thumb"><a href="https://spicyip.com/resources-links/ip-books-open-access" class="tptn_link"><span class="tptn_title">IP Books &#8211; Open Access</span></a></span></li><li><a href="https://spicyip.com/resources-links/prof-dr-shamnad-basheer-publications-public-interest-interventions" class="tptn_link"><img loading="lazy" width="50" height="50" src="https://spicyip.com/wp-content/uploads/2020/06/Shamnad-50x50.png" class="tptn_thumb tptn_featured tptn_thumbnail" alt="Prof. (Dr.) Shamnad Basheer - Publications &amp; Public Interest Interventions" title="Prof. (Dr.) Shamnad Basheer - Publications &amp; Public Interest Interventions" srcset="https://spicyip.com/wp-content/uploads/2020/06/Shamnad-50x50.png 50w, https://spicyip.com/wp-content/uploads/2020/06/Shamnad-150x150.png 150w" sizes="(max-width: 50px) 100vw, 50px" srcset="https://spicyip.com/wp-content/uploads/2020/06/Shamnad-50x50.png 50w, https://spicyip.com/wp-content/uploads/2020/06/Shamnad-150x150.png 150w" /></a><span class="tptn_after_thumb"><a href="https://spicyip.com/resources-links/prof-dr-shamnad-basheer-publications-public-interest-interventions" class="tptn_link"><span class="tptn_title">Prof. (Dr.) Shamnad Basheer &#8211; Publications &#038; Public Interest Interventions</span></a></span></li><li><a href="https://spicyip.com/a-guide-on-fair-use-cases-in-india" class="tptn_link"><img loading="lazy" width="50" height="50" src="https://spicyip.com/wp-content/uploads/2021/05/doctrine-of-fair-use-50x50.jpg" class="tptn_thumb tptn_featured tptn_thumbnail" alt="Guide on Fair Use Cases in India" title="Guide on Fair Use Cases in India" srcset="https://spicyip.com/wp-content/uploads/2021/05/doctrine-of-fair-use-50x50.jpg 50w, https://spicyip.com/wp-content/uploads/2021/05/doctrine-of-fair-use-150x150.jpg 150w" sizes="(max-width: 50px) 100vw, 50px" srcset="https://spicyip.com/wp-content/uploads/2021/05/doctrine-of-fair-use-50x50.jpg 50w, https://spicyip.com/wp-content/uploads/2021/05/doctrine-of-fair-use-150x150.jpg 150w" /></a><span class="tptn_after_thumb"><a href="https://spicyip.com/a-guide-on-fair-use-cases-in-india" class="tptn_link"><span class="tptn_title">Guide on Fair Use Cases in India</span></a></span></li><li><a href="https://spicyip.com/a-draft-open-ip-syllabus" class="tptn_link"><img loading="lazy" width="50" height="50" src="https://spicyip.com/wp-content/uploads/2021/05/syllabus-50x50.png" class="tptn_thumb tptn_featured tptn_thumbnail" alt="Draft Open IP Syllabus" title="Draft Open IP Syllabus" srcset="https://spicyip.com/wp-content/uploads/2021/05/syllabus-50x50.png 50w, https://spicyip.com/wp-content/uploads/2021/05/syllabus-230x230.png 230w, https://spicyip.com/wp-content/uploads/2021/05/syllabus-150x150.png 150w, https://spicyip.com/wp-content/uploads/2021/05/syllabus.png 512w" sizes="(max-width: 50px) 100vw, 50px" srcset="https://spicyip.com/wp-content/uploads/2021/05/syllabus-50x50.png 50w, https://spicyip.com/wp-content/uploads/2021/05/syllabus-230x230.png 230w, https://spicyip.com/wp-content/uploads/2021/05/syllabus-150x150.png 150w, https://spicyip.com/wp-content/uploads/2021/05/syllabus.png 512w" /></a><span class="tptn_after_thumb"><a href="https://spicyip.com/a-draft-open-ip-syllabus" class="tptn_link"><span class="tptn_title">Draft Open IP Syllabus</span></a></span></li></ul><div class="tptn_clear"></div></div><br /></aside><aside id="widget_tptn_pop-3" class="widget tptn_posts_list_widget"><h3 class="widget-title">Popular Posts</h3><div class="tptn_posts_daily  tptn-left-thumbs tptn_posts_widget tptn_posts_widget3"><ul><li><a href="https://spicyip.com/2022/08/trademarks-as-a-barrier-to-free-speech-an-examination-of-the-metabirkins-dispute.html" class="tptn_link"><img loading="lazy" width="50" height="50" src="https://spicyip.com/wp-content/uploads/2022/08/1-1-50x50.png" class="tptn_thumb tptn_featured tptn_thumbnail" alt="Trademarks as a Barrier to Free-Speech: An Examination of the MetaBirkins Dispute" title="Trademarks as a Barrier to Free-Speech: An Examination of the MetaBirkins Dispute" srcset="https://spicyip.com/wp-content/uploads/2022/08/1-1-50x50.png 50w, https://spicyip.com/wp-content/uploads/2022/08/1-1-150x150.png 150w" sizes="(max-width: 50px) 100vw, 50px" srcset="https://spicyip.com/wp-content/uploads/2022/08/1-1-50x50.png 50w, https://spicyip.com/wp-content/uploads/2022/08/1-1-150x150.png 150w" /></a><span class="tptn_after_thumb"><a href="https://spicyip.com/2022/08/trademarks-as-a-barrier-to-free-speech-an-examination-of-the-metabirkins-dispute.html" class="tptn_link"><span class="tptn_title">Trademarks as a Barrier to Free-Speech: An Examination of the MetaBirkins Dispute</span></a></span></li><li><a href="https://spicyip.com/2022/07/old-is-no-longer-gold-do-copyright-in-films-songs-expire-with-the-60-year-limit.html" class="tptn_link"><img loading="lazy" width="50" height="50" src="https://spicyip.com/wp-content/uploads/2022/07/6lpo0p-50x50.jpg" class="tptn_thumb tptn_featured tptn_thumbnail" alt="Old Is No Longer Gold: Do Copyright in Films/Songs Expire with the 60 Year Limit?" title="Old Is No Longer Gold: Do Copyright in Films/Songs Expire with the 60 Year Limit?" srcset="https://spicyip.com/wp-content/uploads/2022/07/6lpo0p-50x50.jpg 50w, https://spicyip.com/wp-content/uploads/2022/07/6lpo0p-150x150.jpg 150w" sizes="(max-width: 50px) 100vw, 50px" srcset="https://spicyip.com/wp-content/uploads/2022/07/6lpo0p-50x50.jpg 50w, https://spicyip.com/wp-content/uploads/2022/07/6lpo0p-150x150.jpg 150w" /></a><span class="tptn_after_thumb"><a href="https://spicyip.com/2022/07/old-is-no-longer-gold-do-copyright-in-films-songs-expire-with-the-60-year-limit.html" class="tptn_link"><span class="tptn_title">Old Is No Longer Gold: Do Copyright in Films/Songs Expire with the 60 Year Limit?</span></a></span></li><li><a href="https://spicyip.com/2022/08/ipab-orders-where-art-thou-and-heres-our-backup-copy.html" class="tptn_link"><img loading="lazy" width="50" height="50" src="https://spicyip.com/wp-content/uploads/2022/08/wayback-machine-ipab-50x50.png" class="tptn_thumb tptn_featured tptn_thumbnail" alt="IPAB Orders - Where Art Thou? (And Here&#039;s Our Backup Copy)" title="IPAB Orders - Where Art Thou? (And Here&#039;s Our Backup Copy)" srcset="https://spicyip.com/wp-content/uploads/2022/08/wayback-machine-ipab-50x50.png 50w, https://spicyip.com/wp-content/uploads/2022/08/wayback-machine-ipab-150x150.png 150w" sizes="(max-width: 50px) 100vw, 50px" srcset="https://spicyip.com/wp-content/uploads/2022/08/wayback-machine-ipab-50x50.png 50w, https://spicyip.com/wp-content/uploads/2022/08/wayback-machine-ipab-150x150.png 150w" /></a><span class="tptn_after_thumb"><a href="https://spicyip.com/2022/08/ipab-orders-where-art-thou-and-heres-our-backup-copy.html" class="tptn_link"><span class="tptn_title">IPAB Orders &#8211; Where Art Thou? (And Here&#8217;s Our Backup Copy)</span></a></span></li><li><a href="https://spicyip.com/2022/06/delhi-high-court-on-specified-value-of-ip-suits-under-commercial-courts-act.html" class="tptn_link"><img loading="lazy" width="50" height="50" src="https://spicyip.com/wp-content/uploads/2022/06/Commercial_Court_1024x624-50x50.jpg" class="tptn_thumb tptn_featured tptn_thumbnail" alt="Delhi High Court on &#039;Specified Value&#039; of IP suits under Commercial Courts Act" title="Delhi High Court on &#039;Specified Value&#039; of IP suits under Commercial Courts Act" srcset="https://spicyip.com/wp-content/uploads/2022/06/Commercial_Court_1024x624-50x50.jpg 50w, https://spicyip.com/wp-content/uploads/2022/06/Commercial_Court_1024x624-150x150.jpg 150w" sizes="(max-width: 50px) 100vw, 50px" srcset="https://spicyip.com/wp-content/uploads/2022/06/Commercial_Court_1024x624-50x50.jpg 50w, https://spicyip.com/wp-content/uploads/2022/06/Commercial_Court_1024x624-150x150.jpg 150w" /></a><span class="tptn_after_thumb"><a href="https://spicyip.com/2022/06/delhi-high-court-on-specified-value-of-ip-suits-under-commercial-courts-act.html" class="tptn_link"><span class="tptn_title">Delhi High Court on &#8216;Specified Value&#8217; of IP suits under Commercial Courts Act</span></a></span></li><li><a href="https://spicyip.com/2022/08/competition-law-flexibilities-for-pharma-patents-vifor-v-cci.html" class="tptn_link"><img loading="lazy" width="50" height="50" src="https://spicyip.com/wp-content/uploads/2022/08/slinky1-50x50.webp" class="tptn_thumb tptn_featured tptn_thumbnail" alt="Competition law flexibilities for pharma patents? Vifor v CCI" title="Competition law flexibilities for pharma patents? Vifor v CCI" srcset="https://spicyip.com/wp-content/uploads/2022/08/slinky1-50x50.webp 50w, https://spicyip.com/wp-content/uploads/2022/08/slinky1-150x150.webp 150w" sizes="(max-width: 50px) 100vw, 50px" /></a><span class="tptn_after_thumb"><a href="https://spicyip.com/2022/08/competition-law-flexibilities-for-pharma-patents-vifor-v-cci.html" class="tptn_link"><span class="tptn_title">Competition law flexibilities for pharma patents? Vifor v CCI</span></a></span></li><li><a href="https://spicyip.com/2022/05/makemytrip-vs-booking-com-looking-at-the-delhi-high-court-injunction-on-usage-of-adwords.html" class="tptn_link"><img loading="lazy" width="50" height="50" src="https://spicyip.com/wp-content/uploads/2021/03/MakeMyTrip_Logo-50x50.png" class="tptn_thumb tptn_featured tptn_thumbnail" alt="MakeMyTrip vs Booking.com - Looking at the Delhi High Court Injunction on Usage of Adwords" title="MakeMyTrip vs Booking.com - Looking at the Delhi High Court Injunction on Usage of Adwords" srcset="https://spicyip.com/wp-content/uploads/2021/03/MakeMyTrip_Logo-50x50.png 50w, https://spicyip.com/wp-content/uploads/2021/03/MakeMyTrip_Logo-150x150.png 150w" sizes="(max-width: 50px) 100vw, 50px" srcset="https://spicyip.com/wp-content/uploads/2021/03/MakeMyTrip_Logo-50x50.png 50w, https://spicyip.com/wp-content/uploads/2021/03/MakeMyTrip_Logo-150x150.png 150w" /></a><span class="tptn_after_thumb"><a href="https://spicyip.com/2022/05/makemytrip-vs-booking-com-looking-at-the-delhi-high-court-injunction-on-usage-of-adwords.html" class="tptn_link"><span class="tptn_title">MakeMyTrip vs Booking.com &#8211; Looking at the Delhi High Court Injunction on Usage of Adwords</span></a></span></li><li><a href="https://spicyip.com/2022/07/the-extent-of-amendment-allowed-in-a-patent-application-part-1.html" class="tptn_link"><img loading="lazy" width="50" height="50" src="https://spicyip.com/wp-content/uploads/2020/07/amendment-50x50.jpg" class="tptn_thumb tptn_featured tptn_thumbnail" alt="The Extent of Claim Amendment Allowed in a Patent Application: Part 1" title="The Extent of Claim Amendment Allowed in a Patent Application: Part 1" srcset="https://spicyip.com/wp-content/uploads/2020/07/amendment-50x50.jpg 50w, https://spicyip.com/wp-content/uploads/2020/07/amendment-150x150.jpg 150w" sizes="(max-width: 50px) 100vw, 50px" srcset="https://spicyip.com/wp-content/uploads/2020/07/amendment-50x50.jpg 50w, https://spicyip.com/wp-content/uploads/2020/07/amendment-150x150.jpg 150w" /></a><span class="tptn_after_thumb"><a href="https://spicyip.com/2022/07/the-extent-of-amendment-allowed-in-a-patent-application-part-1.html" class="tptn_link"><span class="tptn_title">The Extent of Claim Amendment Allowed in a Patent Application: Part 1</span></a></span></li><li><a href="https://spicyip.com/2022/08/fixing-pre-grants-will-the-eac-suggestion-to-fix-time-limit-help.html" class="tptn_link"><img loading="lazy" width="50" height="50" src="https://spicyip.com/wp-content/uploads/2022/08/6DE2E-time-limit-50x50.png" class="tptn_thumb tptn_featured tptn_thumbnail" alt="Fixing Pre grants: Will the EAC suggestion to fix time limit help?" title="Fixing Pre grants: Will the EAC suggestion to fix time limit help?" /></a><span class="tptn_after_thumb"><a href="https://spicyip.com/2022/08/fixing-pre-grants-will-the-eac-suggestion-to-fix-time-limit-help.html" class="tptn_link"><span class="tptn_title">Fixing Pre grants: Will the EAC suggestion to fix time limit help?</span></a></span></li><li><a href="https://spicyip.com/2022/05/trademarks-and-the-metaverse-imaginary-rights-or-real-wrongs.html" class="tptn_link"><img loading="lazy" width="50" height="50" src="https://spicyip.com/wp-content/uploads/2022/05/metaverse-50x50.jpg" class="tptn_thumb tptn_featured tptn_thumbnail" alt="Trademarks and the Metaverse: Imaginary Rights or Real Wrongs?" title="Trademarks and the Metaverse: Imaginary Rights or Real Wrongs?" srcset="https://spicyip.com/wp-content/uploads/2022/05/metaverse-50x50.jpg 50w, https://spicyip.com/wp-content/uploads/2022/05/metaverse-150x150.jpg 150w" sizes="(max-width: 50px) 100vw, 50px" srcset="https://spicyip.com/wp-content/uploads/2022/05/metaverse-50x50.jpg 50w, https://spicyip.com/wp-content/uploads/2022/05/metaverse-150x150.jpg 150w" /></a><span class="tptn_after_thumb"><a href="https://spicyip.com/2022/05/trademarks-and-the-metaverse-imaginary-rights-or-real-wrongs.html" class="tptn_link"><span class="tptn_title">Trademarks and the Metaverse: Imaginary Rights or Real Wrongs?</span></a></span></li><li><a href="https://spicyip.com/2022/08/when-can-not-a-patent-application-be-divided-part-i-boehringer-ingelheim-vs-the-controller.html" class="tptn_link"><img loading="lazy" width="50" height="50" src="https://spicyip.com/wp-content/uploads/2022/08/divide-and-conquer-50x50.jpg" class="tptn_thumb tptn_featured tptn_thumbnail" alt="When can/not a Patent Application be Divided? Part I: Boehringer Ingelheim vs. The Controller" title="When can/not a Patent Application be Divided? Part I: Boehringer Ingelheim vs. The Controller" srcset="https://spicyip.com/wp-content/uploads/2022/08/divide-and-conquer-50x50.jpg 50w, https://spicyip.com/wp-content/uploads/2022/08/divide-and-conquer-150x150.jpg 150w" sizes="(max-width: 50px) 100vw, 50px" srcset="https://spicyip.com/wp-content/uploads/2022/08/divide-and-conquer-50x50.jpg 50w, https://spicyip.com/wp-content/uploads/2022/08/divide-and-conquer-150x150.jpg 150w" /></a><span class="tptn_after_thumb"><a href="https://spicyip.com/2022/08/when-can-not-a-patent-application-be-divided-part-i-boehringer-ingelheim-vs-the-controller.html" class="tptn_link"><span class="tptn_title">When can/not a Patent Application be Divided? Part I: Boehringer Ingelheim vs. The Controller</span></a></span></li></ul><div class="tptn_clear"></div></div><br /></aside><aside id="custom_html-7" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><center> <a href="https://spicyip.com/tag/spicyip-weekly-review" target="_blank" rel="noopener"><img src="//spicyip.com/wp-content/uploads/2020/03/spicyip-weekly-review.jpg" class="advertisement" /></a></center></div></aside><aside id="tag_cloud-2" class="widget widget_tag_cloud"><h3 class="widget-title">Topics</h3><div class="tagcloud"><a href="https://spicyip.com/category/biological-diversity" class="tag-cloud-link tag-link-197 tag-link-position-1" style="font-size: 14.173228346457pt;" aria-label="Biological Diversity (51 items)">Biological Diversity</a>
<a href="https://spicyip.com/category/comparative-advertising" class="tag-cloud-link tag-link-519 tag-link-position-2" style="font-size: 13.511811023622pt;" aria-label="Comparative Advertising (39 items)">Comparative Advertising</a>
<a href="https://spicyip.com/category/competition-law-2" class="tag-cloud-link tag-link-429 tag-link-position-3" style="font-size: 15.826771653543pt;" aria-label="Competition Law (104 items)">Competition Law</a>
<a href="https://spicyip.com/category/copyrights" class="tag-cloud-link tag-link-3 tag-link-position-4" style="font-size: 21.889763779528pt;" aria-label="Copyright (1,331 items)">Copyright</a>
<a href="https://spicyip.com/category/courses-workshops" class="tag-cloud-link tag-link-1834 tag-link-position-5" style="font-size: 8pt;" aria-label="Courses &amp; Workshops (3 items)">Courses &amp; Workshops</a>
<a href="https://spicyip.com/category/covid-19" class="tag-cloud-link tag-link-1796 tag-link-position-6" style="font-size: 14.944881889764pt;" aria-label="COVID-19 (72 items)">COVID-19</a>
<a href="https://spicyip.com/category/data-exclusivity" class="tag-cloud-link tag-link-78 tag-link-position-7" style="font-size: 13.787401574803pt;" aria-label="Data Exclusivity (44 items)">Data Exclusivity</a>
<a href="https://spicyip.com/category/designs" class="tag-cloud-link tag-link-584 tag-link-position-8" style="font-size: 14.889763779528pt;" aria-label="Design (69 items)">Design</a>
<a href="https://spicyip.com/category/drug-regulation" class="tag-cloud-link tag-link-15 tag-link-position-9" style="font-size: 16.874015748031pt;" aria-label="Drug Regulation (162 items)">Drug Regulation</a>
<a href="https://spicyip.com/category/events" class="tag-cloud-link tag-link-6 tag-link-position-10" style="font-size: 17.370078740157pt;" aria-label="Event (199 items)">Event</a>
<a href="https://spicyip.com/category/geographical-indication" class="tag-cloud-link tag-link-518 tag-link-position-11" style="font-size: 15.385826771654pt;" aria-label="Geographical Indication (86 items)">Geographical Indication</a>
<a href="https://spicyip.com/category/innovation" class="tag-cloud-link tag-link-60 tag-link-position-12" style="font-size: 18.527559055118pt;" aria-label="Innovation (319 items)">Innovation</a>
<a href="https://spicyip.com/category/opportunities" class="tag-cloud-link tag-link-1786 tag-link-position-13" style="font-size: 15.44094488189pt;" aria-label="Opportunities (89 items)">Opportunities</a>
<a href="https://spicyip.com/category/others" class="tag-cloud-link tag-link-12 tag-link-position-14" style="font-size: 21.007874015748pt;" aria-label="Others (921 items)">Others</a>
<a href="https://spicyip.com/category/overlaps-in-ip" class="tag-cloud-link tag-link-1050 tag-link-position-15" style="font-size: 14.55905511811pt;" aria-label="Overlaps in IP (60 items)">Overlaps in IP</a>
<a href="https://spicyip.com/category/patents" class="tag-cloud-link tag-link-2 tag-link-position-16" style="font-size: 22pt;" aria-label="Patent (1,391 items)">Patent</a>
<a href="https://spicyip.com/category/plant-variety-protection" class="tag-cloud-link tag-link-159 tag-link-position-17" style="font-size: 15.606299212598pt;" aria-label="Plant Variety Protection (94 items)">Plant Variety Protection</a>
<a href="https://spicyip.com/category/privacy" class="tag-cloud-link tag-link-81 tag-link-position-18" style="font-size: 14.779527559055pt;" aria-label="Privacy (67 items)">Privacy</a>
<a href="https://spicyip.com/category/publication" class="tag-cloud-link tag-link-1079 tag-link-position-19" style="font-size: 14.55905511811pt;" aria-label="Publication (61 items)">Publication</a>
<a href="https://spicyip.com/category/sponsored" class="tag-cloud-link tag-link-906 tag-link-position-20" style="font-size: 15.992125984252pt;" aria-label="Sponsored (110 items)">Sponsored</a>
<a href="https://spicyip.com/category/trade-mark" class="tag-cloud-link tag-link-4 tag-link-position-21" style="font-size: 20.897637795276pt;" aria-label="Trademark (877 items)">Trademark</a>
<a href="https://spicyip.com/category/trade-secret" class="tag-cloud-link tag-link-1809 tag-link-position-22" style="font-size: 13.346456692913pt;" aria-label="Trade Secret (36 items)">Trade Secret</a>
<a href="https://spicyip.com/category/traditional-knowledge" class="tag-cloud-link tag-link-196 tag-link-position-23" style="font-size: 14.283464566929pt;" aria-label="Traditional Knowledge (54 items)">Traditional Knowledge</a>
<a href="https://spicyip.com/category/uncategorized" class="tag-cloud-link tag-link-1 tag-link-position-24" style="font-size: 17.535433070866pt;" aria-label="Uncategorized (212 items)">Uncategorized</a></div>
</aside><aside id="hierarchical-links-2" class="widget widget_hierarchical-links"> <h3 class="widget-title">Opportunities</h3>
<ul class='xoxo blogroll'>
<li><a href="https://spicyip.com/tag/call-for-submissions">Call for Submissions</a></li>
<li><a href="https://spicyip.com/tag/ip-course">Courses &amp; Workshops</a></li>
<li><a href="https://spicyip.com/tag/essay-competition">Essay Competitions</a></li>
<li><a href="https://spicyip.com/tag/fellowships">Fellowships &amp; Scholarships</a></li>
<li><a href="https://spicyip.com/tag/spicyip-jobs">Job &amp; Research Opportunities</a></li>
<li><a href="https://spicyip.com/tag/moot-court-competition">Moot Court Competitions</a></li>
<li><a href="https://spicyip.com/tag/patent-drafting-competition">Patent Drafting &amp; Other Competitions</a></li>
<li><a href="https://spicyip.com/tag/spicyip-events">Webinars, Conferences &amp; Other Events</a></li>
</ul>
</aside><aside id="custom_html-3" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><iframe width="300px" height="100px" frameborder="0" style="float:right;margin: -10px 0px 20px;" src="//www.lens.org/lens/embed/search"></iframe></div></aside>
</div>
<script>
	jQuery(document).ready(function(){
		jQuery("aside.widget_polls-widget").remove();
		jQuery("aside.resume_job_postings_widget").remove();
	});
	</script>
<input type="hidden" name="XfniIYSjMXnuDQ46432642gsdggrewy34w" id="XfniIYSjMXnuDQ46432642gsdggrewy34w" />
<script type="text/javascript">
function fs9XpWfy7QgLK() {
	var o=document.getElementById("XfniIYSjMXnuDQ46432642gsdggrewy34w");
	o.value="sJmtexaIay3646gdsgsdgs";
}
var bXk0ceESZb0Xk = document.getElementById("submit");
if (bXk0ceESZb0Xk) {
	var cWpRUINQEcUnj = document.getElementById("XfniIYSjMXnuDQ46432642gsdggrewy34w");
	var p2s1ZVZMBURwa = bXk0ceESZb0Xk.parentNode;
	p2s1ZVZMBURwa.appendChild(cWpRUINQEcUnj, bXk0ceESZb0Xk);
	addHandler(bXk0ceESZb0Xk, "mousedown", fs9XpWfy7QgLK);
	addHandler(bXk0ceESZb0Xk, "keypress", fs9XpWfy7QgLK);
}
</script>
</div>
<footer id="colophon" role="contentinfo">
<div class="footer-widgets">
<div id="bwp_recent_comments-2" class="footer-widget widget bwp-rc-widget"><h3 class="widget-title">Latest Comments</h3>
<ul class="bwp-rc-ulist">
<li class="recent-comment recent-comment-tb"><span class="recent-comment-single"><span class="recent-comment-author"><a href="https://www.defendingyou.com.au/"><strong>auction</strong></a></span><span class="recent-comment-text"> { We need a system that makes it simple to exchange and duplicate pleadings. It goes without saying that such a system is useful, especially in a country like... } </span></span></li>
<li class="recent-comment recent-comment-tb"><span class="recent-comment-single"><span class="recent-comment-author"><a href=""><strong>Jagdish Sagar</strong></a></span><span class="recent-comment-text"> { Delighted to notice how closely you agree with my comment! } </span></span></li>
<li class="recent-comment recent-comment-tb"><span class="recent-comment-single"><span class="recent-comment-author"><a href=""><strong>Jagdish Sagar</strong></a></span><span class="recent-comment-text"> { Thanks for a thoughtful post. I wonder whether it might not be useful to consider this question of trademarks and freedom of expression in terms of Article 19(1)(a)... } </span></span></li>
<li class="recent-comment recent-comment-tb"><span class="recent-comment-single"><span class="recent-comment-author"><a href=""><strong></strong></a></span><span class="recent-comment-text"> { A copyright infringement suit has been filed against a similarly themed restaurant in the US: https://www.wsj.com/articles/paramount-sues-company-behind-coming-to-america-mcdowells-restaurant-pop-up-11661692993 } </span></span></li>
<li class="recent-comment recent-comment-tb"><span class="recent-comment-single"><span class="recent-comment-author"><a href=""><strong>S. Diwakar</strong></a></span><span class="recent-comment-text"> { Spicy IP is partial only to Delhi High Court and its orders passed. I wonder why there is a complete non-attention to other Courts' orders even when it... } </span></span></li>
</ul>
</div><div id="recent-posts-by-tags-4" class="footer-widget widget widget_recent_entries"><h3 class="widget-title">Latest Opportunities</h3><ul>
<li class="crpw-tag-item">
<a href="https://spicyip.com/2022/08/sponsored-lexisnexis-workshop-on-biosimilar-ip-landscaping-351k-litigation-september-2.html" rel="bookmark" title="Permanent link to [Sponsored] LexisNexis Workshop on Biosimilar IP Landscaping &#038; 351(k) Litigation (September 2)" class="crpw-tag-title">[Sponsored] LexisNexis Workshop on Biosimilar IP Landscaping &#038; 351(k) Litigation (September 2)</a>
<span class="crpw-date">(August 30, 2022)</span>
</li>
<li class="crpw-tag-item">
<a href="https://spicyip.com/2022/06/call-for-applications-positions-at-centre-for-communication-governance-ccg-at-nlu-delhi-apply-by-june-20.html" rel="bookmark" title="Permanent link to Call for Applications: Research Positions at Centre for Communication Governance (CCG) at NLU, Delhi [Apply by June 20]" class="crpw-tag-title">Call for Applications: Research Positions at Centre for Communication Governance (CCG) at NLU, Delhi [Apply by June 20]</a>
<span class="crpw-date">(June 11, 2022)</span>
</li>
<li class="crpw-tag-item">
<a href="https://spicyip.com/2022/05/call-for-applications-associate-positions-at-wadhwa-law-chambers-new-delhi.html" rel="bookmark" title="Permanent link to [Sponsored] Call for Applications: Associate Positions at Wadhwa Law Chambers, New Delhi" class="crpw-tag-title">[Sponsored] Call for Applications: Associate Positions at Wadhwa Law Chambers, New Delhi</a>
<span class="crpw-date">(May 10, 2022)</span>
</li>
<li class="crpw-tag-item">
<a href="https://spicyip.com/2022/04/sponsored-lexisnexis-to-celebrate-world-ip-day-with-daily-webinars.html" rel="bookmark" title="Permanent link to [Sponsored] LexisNexis to Celebrate World IP Day with Daily Webinars" class="crpw-tag-title">[Sponsored] LexisNexis to Celebrate World IP Day with Daily Webinars</a>
<span class="crpw-date">(April 22, 2022)</span>
</li>
<li class="crpw-tag-item">
<a href="https://spicyip.com/2022/02/online-course-workshop-on-access-to-medicines-trips-and-patents-march-10-april-8.html" rel="bookmark" title="Permanent link to Online Course/Workshop on Access to Medicines TRIPS and Patents [March 10 &#8211; April 8]" class="crpw-tag-title">Online Course/Workshop on Access to Medicines TRIPS and Patents [March 10 &#8211; April 8]</a>
<span class="crpw-date">(February 28, 2022)</span>
</li>
<li class="crpw-tag-item">
<a href="https://spicyip.com/2022/02/nluj-cips-inter-college-ip-research-essay-writing-competition-2022-submit-by-march-10.html" rel="bookmark" title="Permanent link to NLUJ-CIPS Inter College IP Research Essay Writing Competition 2022 [Submit by March 10]" class="crpw-tag-title">NLUJ-CIPS Inter College IP Research Essay Writing Competition 2022 [Submit by March 10]</a>
<span class="crpw-date">(February 24, 2022)</span>
</li>
<li class="crpw-tag-item">
<a href="https://spicyip.com/2022/02/sponsored-short-course-on-pharmaceuticals-and-ip-by-british-institute-of-international-and-comparative-law-march-4-may-13.html" rel="bookmark" title="Permanent link to [Sponsored] Short Course on &#8216;Pharmaceuticals and IP&#8217; by British Institute of International and Comparative Law [March 4 &#8211; May 13]" class="crpw-tag-title">[Sponsored] Short Course on &#8216;Pharmaceuticals and IP&#8217; by British Institute of International and Comparative Law [March 4 &#8211; May 13]</a>
<span class="crpw-date">(February 7, 2022)</span>
</li>
<li class="crpw-tag-item">
<a href="https://spicyip.com/2022/02/call-for-papers-nlu-jodhpurs-journal-of-intellectual-property-studies-vol-5-issue-2-submit-by-march-27.html" rel="bookmark" title="Permanent link to Call for Papers: NLU Jodhpur’s Journal of Intellectual Property Studies Vol. 5, Issue 2 [Submit by March 27]" class="crpw-tag-title">Call for Papers: NLU Jodhpur’s Journal of Intellectual Property Studies Vol. 5, Issue 2 [Submit by March 27]</a>
<span class="crpw-date">(February 7, 2022)</span>
</li>
</ul>
</div><div id="recent-posts-by-tags-2" class="footer-widget widget widget_recent_entries"><h3 class="widget-title">Latest IP & COVID-19 Posts</h3><ul>
<li class="crpw-tag-item">
<a href="https://spicyip.com/2022/06/breaking-12th-wto-ministerial-conference-concludes-with-a-draft-decision-on-trips-waiver.html" rel="bookmark" title="Permanent link to Breaking: 12th WTO Ministerial Conference concludes with a Draft Decision on TRIPS (waiver?)" class="crpw-tag-title">Breaking: 12th WTO Ministerial Conference concludes with a Draft Decision on TRIPS (waiver?)</a>
<span class="crpw-date">(June 17, 2022)</span>
</li>
<li class="crpw-tag-item">
<a href="https://spicyip.com/2022/06/strong-statement-by-india-at-the-12th-wto-ministerial-conference.html" rel="bookmark" title="Permanent link to Strong Statement by India at the 12th WTO Ministerial Conference" class="crpw-tag-title">Strong Statement by India at the 12th WTO Ministerial Conference</a>
<span class="crpw-date">(June 15, 2022)</span>
</li>
<li class="crpw-tag-item">
<a href="https://spicyip.com/2022/06/trips-waiver-is-there-anything-to-gain.html" rel="bookmark" title="Permanent link to TRIPS Waiver: Is There Anything To Gain?" class="crpw-tag-title">TRIPS Waiver: Is There Anything To Gain?</a>
<span class="crpw-date">(June 10, 2022)</span>
</li>
<li class="crpw-tag-item">
<a href="https://spicyip.com/2022/03/the-quad-discussion-groups-compromise-falls-short-of-a-comprehensive-trips-waiver.html" rel="bookmark" title="Permanent link to The Quad discussion group’s compromise falls short of a comprehensive TRIPS waiver" class="crpw-tag-title">The Quad discussion group’s compromise falls short of a comprehensive TRIPS waiver</a>
<span class="crpw-date">(March 17, 2022)</span>
</li>
<li class="crpw-tag-item">
<a href="https://spicyip.com/2021/09/high-level-dialogue-trips-waiver-challenges-opportunities-september-13.html" rel="bookmark" title="Permanent link to High-Level Dialogue—TRIPS Waiver: Challenges &#038; Opportunities? [September 13]" class="crpw-tag-title">High-Level Dialogue—TRIPS Waiver: Challenges &#038; Opportunities? [September 13]</a>
<span class="crpw-date">(September 10, 2021)</span>
</li>
<li class="crpw-tag-item">
<a href="https://spicyip.com/2021/08/sun-pharma-v-cipla-madras-hc-rejects-covid-as-an-excuse-for-passing-off.html" rel="bookmark" title="Permanent link to Sun Pharma v. Cipla: Madras HC Rejects COVID as an Excuse for Passing Off" class="crpw-tag-title">Sun Pharma v. Cipla: Madras HC Rejects COVID as an Excuse for Passing Off</a>
<span class="crpw-date">(August 23, 2021)</span>
</li>
<li class="crpw-tag-item">
<a href="https://spicyip.com/2021/07/pandemic-push-royalty-based-business-model-for-better-downstream-revenue-for-musicians.html" rel="bookmark" title="Permanent link to Pandemic Push: Royalty-Based Business Model for Better Downstream Revenue for Musicians" class="crpw-tag-title">Pandemic Push: Royalty-Based Business Model for Better Downstream Revenue for Musicians</a>
<span class="crpw-date">(July 14, 2021)</span>
</li>
<li class="crpw-tag-item">
<a href="https://spicyip.com/2021/07/after-natcos-withdrawal-bajaj-healthcare-files-for-compulsory-license-to-manufacture-baricitinib.html" rel="bookmark" title="Permanent link to After Natco’s Withdrawal, Bajaj Healthcare files for Compulsory License to Manufacture Baricitinib" class="crpw-tag-title">After Natco’s Withdrawal, Bajaj Healthcare files for Compulsory License to Manufacture Baricitinib</a>
<span class="crpw-date">(July 7, 2021)</span>
</li>
<li class="crpw-tag-item">
<a href="https://spicyip.com/2021/07/copyright-ownership-in-state-board-textbooks-impediments-to-accessibility.html" rel="bookmark" title="Permanent link to Copyright Ownership in State Board Textbooks: Impediments to Accessibility" class="crpw-tag-title">Copyright Ownership in State Board Textbooks: Impediments to Accessibility</a>
<span class="crpw-date">(July 1, 2021)</span>
</li>
<li class="crpw-tag-item">
<a href="https://spicyip.com/2021/06/panel-discussion-on-pharma-corporations-demand-indemnity-in-lieu-of-mrna-vaccine-supply-in-india-legal-and-ethical-issues-june-23.html" rel="bookmark" title="Permanent link to Panel Discussion on &#8216;Pharma Corporations Demand Indemnity in Lieu of mRNA Vaccine Supply in India: Legal and Ethical Issues&#8217; [June 23]" class="crpw-tag-title">Panel Discussion on &#8216;Pharma Corporations Demand Indemnity in Lieu of mRNA Vaccine Supply in India: Legal and Ethical Issues&#8217; [June 23]</a>
<span class="crpw-date">(June 22, 2021)</span>
</li>
</ul>
</div> <br clear="all" /><br />
</div>
<div class="site-info">
<ul class="top_nav_menu fl">
<li><a href="https://spicyip.com/">Home</a> <span class="link_separator">|</span></li>
<li><a href="https://spicyip.com/about-us">About Us</a> <span class="link_separator">|</span></li>
<li><a href="https://spicyip.com/?s=">Archives</a> <span class="link_separator">|</span></li>
<li><a href="https://spicyip.com/contact-us">Contact</a> <span class="link_separator">|</span></li>
<li><a href="https://spicyip.com/terms-conditions">Terms & Conditions</a><span class="link_seperator">|</span></li>
<li><a href="https://anantshri.info">Site maintained by Anant Shrivastava</a></li>
</ul>
</div>
</footer>
</div>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-44602562-1', 'auto');
  ga('send', 'pageview');

</script>
<!-- -->
<script>
jQuery(document).ready(function(){
	if(jQuery('.all-polls-extra').length > 1) {
		jQuery(jQuery('.all-polls-extra')[1]).hide();
	}
	jQuery('.entry-content div:empty:not(.fb-like)').hide()
});

var sharer = "https://www.facebook.com/sharer/sharer.php?u=";
jQuery('.fb_share_plugin').click(function(){
	window.open(sharer+encodeURIComponent(location.href), 'sharer', 'width=626,height=436');
});
</script>
<script type='text/javascript' src='https://spicyip.com/wp-includes/js/dist/vendor/regenerator-runtime.min.js' id='regenerator-runtime-js'></script>
<script type='text/javascript' src='https://spicyip.com/wp-includes/js/dist/vendor/wp-polyfill.min.js' id='wp-polyfill-js'></script>
<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"api":{"root":"https:\/\/spicyip.com\/wp-json\/","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://spicyip.com/wp-content/plugins/contact-form-7/includes/js/index.js' id='contact-form-7-js'></script>
<script type='text/javascript' id='tptn_tracker-js-extra'>
/* <![CDATA[ */
var ajax_tptn_tracker = {"ajax_url":"https:\/\/spicyip.com\/wp-admin\/admin-ajax.php","top_ten_id":"36761","top_ten_blog_id":"1","activate_counter":"11","top_ten_debug":"0","tptn_rnd":"852858986"};
/* ]]> */
</script>
<script type='text/javascript' src='https://spicyip.com/wp-content/plugins/top-10/includes/js/top-10-tracker.min.js' id='tptn_tracker-js'></script>
<script type='text/javascript' id='wp-polls-js-extra'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"https:\/\/spicyip.com\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://spicyip.com/wp-content/plugins/wp-polls/polls-js.js' id='wp-polls-js'></script>
<script type='text/javascript' id='ppress-frontend-script-js-extra'>
/* <![CDATA[ */
var pp_ajax_form = {"ajaxurl":"https:\/\/spicyip.com\/wp-admin\/admin-ajax.php","confirm_delete":"Are you sure?","deleting_text":"Deleting...","deleting_error":"An error occurred. Please try again.","nonce":"eb9ccb4022","disable_ajax_form":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='https://spicyip.com/wp-content/plugins/wp-user-avatar/assets/js/frontend.min.js' id='ppress-frontend-script-js'></script>
<script type='text/javascript' src='https://spicyip.com/wp-includes/js/comment-reply.min.js' id='comment-reply-js'></script>
<script type='text/javascript' src='https://spicyip.com/wp-content/themes/twentytwelve/js/navigation.js' id='twentytwelve-navigation-js'></script>
<div id="fb-root"></div>
</body>
</html>
