<!DOCTYPE html>
<!--[if IE 7]>
<html class="ie ie7" lang="en-US">
<![endif]-->
<!--[if IE 8]>
<html class="ie ie8" lang="en-US">
<![endif]-->
<!--[if !(IE 7) | !(IE 8)  ]><!-->
<html lang="en-US" style="margin-top: 0px !important;">
<!--<![endif]-->
<head>
<meta charset="UTF-8" /><script type="text/javascript">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</script>

<link rel="shortcut icon" href="https://spicyip.com/wp-content/themes/twentytwelve/images/favicon.png">
<title> The Legality of Digital Libraries in a Lockdown | SpicyIP</title>
<link rel="profile" href="https://gmpg.org/xfn/11" />
<link rel="pingback" href="https://spicyip.com/xmlrpc.php" />
<!--[if lt IE 9]>
<script src="https://spicyip.com/wp-content/themes/twentytwelve/js/html5.js" type="text/javascript"></script>
<![endif]-->

<link rel="stylesheet" href="https://spicyip.com/wp-content/plugins/sidebartabs/styleSidebar_common.css" type="text/css" media="screen" />
<link rel="stylesheet" href="https://spicyip.com/wp-content/plugins/sidebartabs/styleSidebar_fixed.css" type="text/css" media="screen" />
<link rel="stylesheet" href="https://spicyip.com/wp-content/plugins/sidebartabs/styleSidebar_scrollable.css" type="text/css" media="screen" />
<link rel="stylesheet" href="https://spicyip.com/wp-content/plugins/sidebartabs/styleSidebar_icons.css" type="text/css" media="screen" />

<link rel='dns-prefetch' href='//spicyip.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="SpicyIP &raquo; Feed" href="https://spicyip.com/feed" />
<link rel="alternate" type="application/rss+xml" title="SpicyIP &raquo; Comments Feed" href="https://spicyip.com/comments/feed" />
<link rel="alternate" type="application/rss+xml" title="SpicyIP &raquo; The Legality of Digital Libraries in a Lockdown Comments Feed" href="https://spicyip.com/2020/04/the-legality-of-digital-libraries-in-a-lockdown.html/feed" />

<script type="text/javascript" data-cfasync="false">
	var mi_version         = '7.10.4';
	var mi_track_user      = true;
	var mi_no_track_reason = '';
	
	var disableStr = 'ga-disable-UA-44602562-1';

	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}
	
	if ( mi_track_user ) {
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

		__gaTracker('create', 'UA-44602562-1', 'auto');
		__gaTracker('set', 'forceSSL', true);
		__gaTracker('set', 'anonymizeIp', true);
		__gaTracker('require', 'displayfeatures');
		__gaTracker('send','pageview');
	} else {
		console.log( "" );
		(function() {
			/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
			var noopfn = function() {
				return null;
			};
			var noopnullfn = function() {
				return null;
			};
			var Tracker = function() {
				return null;
			};
			var p = Tracker.prototype;
			p.get = noopfn;
			p.set = noopfn;
			p.send = noopfn;
			var __gaTracker = function() {
				var len = arguments.length;
				if ( len === 0 ) {
					return;
				}
				var f = arguments[len-1];
				if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
					console.log( 'Not running function __gaTracker(' + arguments[0] + " ....) because you are not being tracked. " + mi_no_track_reason );
					return;
				}
				try {
					f.hitCallback();
				} catch (ex) {

				}
			};
			__gaTracker.create = function() {
				return new Tracker();
			};
			__gaTracker.getByName = noopnullfn;
			__gaTracker.getAll = function() {
				return [];
			};
			__gaTracker.remove = noopfn;
			window['__gaTracker'] = __gaTracker;
					})();
		}
</script>

<style type="text/css">
				</style>
<link rel='stylesheet' id='bwp-rc-css' href='https://spicyip.com/wp-content/plugins/bwp-recent-comments/css/bwp-recent-comments-noava.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css' href='https://spicyip.com/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css' href='https://spicyip.com/wp-content/plugins/contact-form-7/includes/css/styles.css' type='text/css' media='all' />
<link rel='stylesheet' id='resume-style-css' href='https://spicyip.com/wp-content/plugins/resume-submissions-job-postings/css/resume-styles.css' type='text/css' media='all' />
<link rel='stylesheet' id='stcr-font-awesome-css' href='https://spicyip.com/wp-content/plugins/subscribe-to-comments-reloaded/includes/css/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wsl-widget-css' href='https://spicyip.com/wp-content/plugins/wordpress-social-login/assets/css/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css' href='https://spicyip.com/wp-content/plugins/wp-polls/polls-css.css' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 6px;
	line-height: 8px;
	height: 8px;
	background-image: url('https://spicyip.com/wp-content/plugins/wp-polls/images/default/pollbg.gif');
	border: 1px solid #c8c8c8;
}

</style>
<link rel='stylesheet' id='twentytwelve-fonts-css' href='https://fonts.googleapis.com/css?family=Open+Sans:400italic,700italic,400,700&#038;subset=latin,latin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='twentytwelve-style-css' href='https://spicyip.com/wp-content/themes/twentytwelve/style.css' type='text/css' media='all' />
<!--[if lt IE 9]>
<link rel='stylesheet' id='twentytwelve-ie-css'  href='https://spicyip.com/wp-content/themes/twentytwelve/css/ie.css' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='wp-paginate-css' href='https://spicyip.com/wp-content/plugins/wp-paginate/css/wp-paginate.css' type='text/css' media='screen' />
<script type='text/javascript' src='https://spicyip.com/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://spicyip.com/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var monsterinsights_frontend = {"js_events_tracking":"true","download_extensions":"doc,pdf,ppt,zip,xls,docx,pptx,xlsx","inbound_paths":"[]","home_url":"https:\/\/spicyip.com","hash_tracking":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='https://spicyip.com/wp-content/plugins/google-analytics-for-wordpress/assets/js/frontend.min.js'></script>
<script type='text/javascript' src='https://spicyip.com/wp-content/plugins/resume-submissions-job-postings/includes/jQuery/jquery.multi-file.js'></script>
<script type='text/javascript' src='https://spicyip.com/wp-content/plugins/sidebartabs/js/jquery.tools.min.js'></script>
<script type='text/javascript' src='https://spicyip.com/wp-content/plugins/sidebartabs/js/jquery.corner.js'></script>
<script type='text/javascript' src='https://spicyip.com/wp-content/plugins/sidebartabs/js/sidebartabs.js'></script>
<script type='text/javascript' src='https://spicyip.com/wp-content/plugins/stop-user-enumeration/frontend/js/frontend.js'></script>
<link rel='https://api.w.org/' href='https://spicyip.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://spicyip.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://spicyip.com/wp-includes/wlwmanifest.xml" />
<link rel='prev' title='SpicyIP Weekly Review (April 20 &#8211; 26)' href='https://spicyip.com/2020/04/spicyip-weekly-review-april-20-26.html' />
<meta name="generator" content="WordPress 5.3.2" />
<link rel="canonical" href="https://spicyip.com/2020/04/the-legality-of-digital-libraries-in-a-lockdown.html" />
<link rel='shortlink' href='https://spicyip.com/?p=30127' />
<link rel="alternate" type="application/json+oembed" href="https://spicyip.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fspicyip.com%2F2020%2F04%2Fthe-legality-of-digital-libraries-in-a-lockdown.html" />
<link rel="alternate" type="text/xml+oembed" href="https://spicyip.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fspicyip.com%2F2020%2F04%2Fthe-legality-of-digital-libraries-in-a-lockdown.html&#038;format=xml" />
<script type="text/javascript">
	function addHandler(object, event, handler) {
		if (typeof object.addEventListener != 'undefined') 
			object.addEventListener(event, handler, false);
		else
			if (typeof object.attachEvent != 'undefined')
				object.attachEvent('on' + event, handler);
			else 
				throw 'Incompatible browser';
	}
</script>

<meta property="og:type" content="article" />
<meta property="og:title" content="The Legality of Digital Libraries in a Lockdown" />
<meta property="og:url" content="https://spicyip.com/2020/04/the-legality-of-digital-libraries-in-a-lockdown.html" />
<meta property="og:site_name" content="SpicyIP" />
<meta property="og:description" content="  Quarantine and lockdown in the midst of the CoViD-19 pandemic has left entire populations without physical access to schools, colleges and public libraries." />
<!--[if lt IE 9]>
	  <script src="//html5shim.googlecode.com/svn/trunk/html5.js"></script>
	<![endif]-->
<meta property="og:image" content="https://spicyip.com/wp-content/uploads/2020/04/1024px-BritishMuseumReadingroom.jpg" />
<script type="text/javascript">
	window._wp_rp_static_base_url = 'https://wprp.zemanta.com/static/';
	window._wp_rp_wp_ajax_url = "https://spicyip.com/wp-admin/admin-ajax.php";
	window._wp_rp_plugin_version = '3.6.4';
	window._wp_rp_post_id = '30127';
	window._wp_rp_num_rel_posts = '6';
	window._wp_rp_thumbnails = true;
	window._wp_rp_post_title = 'The+Legality+of+Digital+Libraries+in+a+Lockdown';
	window._wp_rp_post_tags = ['section+52', 'covid-19', 'education', 'access+to+knowledge', 'library', 'copyright+exceptions', 'pandemic', 'fair+dealing', 'fair+use', 'copyright+act', 'copyright', 'internet', 'usa', 'cultur', 'museum', 'exercis', 'colleg', 'librari', 'control', 'loan', 'law', 'school', 'educ', 'digit', 'spotlight', 'nation'];
	window._wp_rp_promoted_content = true;
</script>
<link rel="stylesheet" href="https://spicyip.com/wp-content/plugins/wordpress-23-related-posts-plugin/static/themes/vertical.css?version=3.6.4" />
</head>
<body class="post-template-default single single-post postid-30127 single-format-standard custom-font-enabled twenty-twelve">
<div id="page" class="hfeed site">
<header id="masthead" class="site-header" role="banner">
<hgroup>

<div class="fl logo_div">
<a href="https://spicyip.com"><img src="https://spicyip.com/wp-content/themes/twentytwelve/images/logo.png" alt="SpicyIP" /></a>
</div>
<div class="fr header-right">
<ul class="register_login_links">
<li><a href="https://spicyip.com/wp-login.php">Log in</a></li>
</ul>
<br />
<ul class="top_nav_menu fl">
<li><a href="https://spicyip.com/">Home</a>|</li>
<li><a href="https://spicyip.com/about-us">About Us</a>|</li>
<li><a href="https://spicyip.com/resources-links">Resources</a>|</li>
<li><a href="https://spicyip.com/spicyip-internship-programme">Internship</a>|</li>
<li><a href="https://spicyip.com/spicyip-fellowship">Fellowship</a>|</li>
<li><a href="https://spicyip.com/contact-us">Contact</a></li>
</ul>
<div class="fl header-search"><form role="search" method="get" id="searchform" class="searchform" action="//spicyip.com/">
<div>
<label class="screen-reader-text" for="s">Search for:</label>
<input type="text" value="" placeholder="Search Here" name="s" id="s" />
<input type="submit" id="searchsubmit" value="" />
</div>
</form>
</div>
</div>
<br clear="all" />
<div class="header-description">
<h2 class="site-description fl">De-Coding Indian Intellectual Property Law</h2>
<div class="fr social_links">
<span>Follow us on</span>
<a href="https://spicyip.com/feed" target="_blank"><img src="https://spicyip.com/wp-content/themes/twentytwelve/images/rss_square.png" alt="Facebook" /></a>
<a href="https://www.linkedin.com/company/spicyip" target="_blank"><img src="https://spicyip.com/wp-content/themes/twentytwelve/images/linkedin_square.png" alt="Linkedin" /></a>
<a href="https://twitter.com/spicyip" target="_blank"><img src="https://spicyip.com/wp-content/themes/twentytwelve/images/twitter_square.png" alt="Twitter" /></a>
<a href="https://plus.google.com/114963079247117659543/" target="_blank"><img src="https://spicyip.com/wp-content/themes/twentytwelve/images/google_square.png" alt="Google Plus" /></a>
<a href="https://www.facebook.com/SpicyIP" target="_blank"><img src="https://spicyip.com/wp-content/themes/twentytwelve/images/facebook_square.png" alt="Facebook" /></a>
</div>
</div>
</hgroup>
<nav id="site-navigation" class="main-navigation" role="navigation">
<h3 class="menu-toggle">Menu</h3>
<a class="assistive-text" href="#content" title="Skip to content">Skip to content</a>
<div class="menu-categories-container"><ul id="menu-categories" class="nav-menu"><li id="menu-item-51" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-51"><a href="//spicyip.com">Latest</a></li>
<li id="menu-item-10" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-10"><a href="https://spicyip.com/category/copyrights">Copyright</a></li>
<li id="menu-item-11" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11"><a href="https://spicyip.com/category/patents">Patent</a></li>
<li id="menu-item-12" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12"><a href="https://spicyip.com/category/trade-mark">Trademark</a></li>
<li id="menu-item-6482" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-6482"><a href="https://spicyip.com/category/others">Others</a>
<ul class="sub-menu">
<li id="menu-item-29478" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29478"><a href="https://spicyip.com/category/designs">Design</a></li>
<li id="menu-item-29474" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29474"><a href="https://spicyip.com/category/geographical-indication">Geographical Indication</a></li>
<li id="menu-item-6477" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6477"><a href="https://spicyip.com/category/plant-variety-protection">Plant Variety Protection</a></li>
<li id="menu-item-6476" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6476"><a href="https://spicyip.com/category/biological-diversity">Biological Diversity</a></li>
<li id="menu-item-7480" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7480"><a href="https://spicyip.com/category/traditional-knowledge">Traditional Knowledge</a></li>
<li id="menu-item-6480" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6480"><a href="https://spicyip.com/category/innovation">Innovation</a></li>
<li id="menu-item-3386" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3386"><a href="https://spicyip.com/category/competition-law-2">Competition Law</a></li>
<li id="menu-item-6478" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6478"><a href="https://spicyip.com/category/data-exclusivity">Data Exclusivity</a></li>
<li id="menu-item-6479" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6479"><a href="https://spicyip.com/category/drug-regulation">Drug Regulation</a></li>
<li id="menu-item-7481" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7481"><a href="https://spicyip.com/category/unfair-competition-3">Unfair Competition</a></li>
<li id="menu-item-7479" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7479"><a href="https://spicyip.com/category/privacy">Privacy</a></li>
<li id="menu-item-7478" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7478"><a href="https://spicyip.com/category/comparative-advertising">Comparative Advertising</a></li>
<li id="menu-item-7234" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7234"><a href="https://spicyip.com/view-all">View All</a></li>
</ul>
</li>
</ul></div> <div class="subscribe_form_div">
<form id="form1" action="https://groups.google.com/group/spicyip/boxsubscribe" method="get" name="form1" target="_blank">
<input class="form-item" type="text" name="email" style="width: 175px; height: 21px; font-size: 13px;" value="Enter email address..." onFocus="if (this.value == 'Enter email address...') {this.value = '';}" onBlur="if (this.value == '') {this.value = 'Enter email address...';}">
<input class="form-submit" type="submit" name="sub" value="Subscribe">
</form>
</div>
</nav>
</header>
<script>
    	jQuery(".sml_subscribe").submit(function(){
			if(jQuery(".sml_emailinput").val() != '')
				return true;
			else {
				alert('Email address cannot be blank.');
				return false;
			}
		})
	</script>
<div id="main" class="wrapper">
<div id="primary" class="site-content">
<div id="content" role="main">
<article id="post-30127" class="post-30127 post type-post status-publish format-standard has-post-thumbnail hentry category-copyrights tag-access-to-knowledge tag-copyright-act tag-copyright-exceptions tag-covid-19 tag-education tag-fair-dealing tag-fair-use tag-library tag-pandemic tag-section-52">
<a href="https://spicyip.com/category/copyrights" class="summary_category_link">Copyright</a>
<header class="entry-header">
<h1 class="entry-title">The Legality of Digital Libraries in a Lockdown</h1>
<div class="meta-data">
<span class="by-author">by <span class="author vcard"><a class="url fn n" href="https://spicyip.com/author/divij-joshi" title="View all posts by Divij Joshi" rel="author">Divij Joshi</a></span></span> <a href="https://spicyip.com/2020/04/the-legality-of-digital-libraries-in-a-lockdown.html" title="8:30 am" rel="bookmark" class="post-time"><time class="entry-date" datetime="2020-04-29T08:30:39+05:30">April 29, 2020</time></a>
<div class="post-comments-link"><a href="https://spicyip.com/2020/04/the-legality-of-digital-libraries-in-a-lockdown.html#respond"><span class="leave-reply">Leave a Comment</span></a></div>
</div>
<br />
</header>
<div class="">
</div>
<div class="entry-content m10 ">
<div id="attachment_30128" style="width: 310px" class="wp-caption alignleft"><img aria-describedby="caption-attachment-30128" class="size-medium wp-image-30128" src="https://spicyip.com/wp-content/uploads/2020/04/1024px-BritishMuseumReadingroom-300x225.jpg" alt="" width="300" height="225" srcset="https://spicyip.com/wp-content/uploads/2020/04/1024px-BritishMuseumReadingroom-300x225.jpg 300w, https://spicyip.com/wp-content/uploads/2020/04/1024px-BritishMuseumReadingroom-768x576.jpg 768w, https://spicyip.com/wp-content/uploads/2020/04/1024px-BritishMuseumReadingroom-624x468.jpg 624w, https://spicyip.com/wp-content/uploads/2020/04/1024px-BritishMuseumReadingroom.jpg 1024w" sizes="(max-width: 300px) 100vw, 300px" /><p id="caption-attachment-30128" class="wp-caption-text">The British Museum Reading Room (Image from Wikimedia Commons)</p></div>
<p>Quarantine and lockdown in the midst of the CoViD-19 pandemic has left entire populations without physical access to schools, colleges and public libraries. Even more than before, this has shone a spotlight on the digital access to cultural and educational resources. Taking a cue from <a href="https://spicyip.com/2020/04/coveducation-and-copyright.html">Namratha’s</a> insightful post on the responses of copyright law in such a situation, in this post I explore the many legal contentions around the ‘digital’ access to libraries, particularly in the present moment.</p>
<p>This is not merely a theoretical exercise – in March, the Internet Archive launched a ‘<a href="https://blog.archive.org/2020/03/24/announcing-a-national-emergency-library-to-provide-digitized-books-to-students-and-the-public/">National Emergency Library</a>’ in response to the closure of all public libraries in the USA. The National Emergency Library expands the Internet Archive’s existing program of ‘controlled digital lending’ (CDL), to allow the simultaneous but time-limited ‘borrowing’ of close to 1.4 million digital literary works. A ‘<a href="https://controlleddigitallending.org/whitepaper">whitepaper</a>’ on Controlled Digital Lending, relied on by the Internet Archive, states as follows:</p>
<p style="padding-left: 40px;"><em>“</em><em>Essentially, CDL must maintain an “owned to loaned” ratio. Circulation in any format is controlled so that only one user can use any given copy at a time, for a limited time. Further, CDL systems generally employ appropriate technical measures to prevent users from retaining a permanent copy or distributing additional copies.”</em></p>
<p>This has generated a contentious debate in the US about the limits of copyright law in an emergency. Another mass digitization repository, <a href="https://www.hathitrust.org/ETAS-Description">HathiTrust</a>, has also made emergency provisions for libraries to provide digital access to their collections, through its Emergency Temporary Access Programme. The National Digital Library of India, a project of the Ministry of Human Resources, according to press <a href="https://www.hindustantimes.com/education/national-digital-library-opens-up-its-digital-contents-builds-covid-19-research-repository/story-36M8asvDd9GSMiKXTMDN4H.html">releases</a>, has also ‘opened up’ close to 7 million copyrighted books and articles for students, apparently released under a ‘national license’ (what this license may entail is unclear to me).</p>
<p>Digital works have posed major challenges to copyright which remain unresolved even after decades, particularly under Indian law. The digitization and sharing of literary works and books has, unsurprisingly, generated its fair share of controversy. The legality of book-lending efforts like Controlled Digital Lending has not been determined in India or in the US. We can, however, speculate on the legal basis for these efforts in India. Any defence against copyright infringement for the purpose of digital lending would primarily rely on two defences – first, that the ‘lending’ of a lawfully possessed copy of a literary work does not infringe copyright as defined under Section 14 of the Copyright Act; and second, that the use is, in any event, fair dealing, protected under Section 52 of the Copyright Act.</p>
<p><strong>Digital Lending and Copyright Exhaustion</strong></p>
<p>The doctrine of copyright <a href="https://cis-india.org/a2k/publications/exhaustion.pdf">exhaustion</a> or the ‘first sale’ doctrine is a part of Indian law, flowing from Section 14(ii) of the Copyright Act, which grants the exclusive right to the owner of copyright to ‘issue copies of a work, not being copies already in circulation’. The language of the Act allows copies which have already been sold or legally distributed to be redistributed by an authorised buyer or owner of a copy, and such resale or redistribution would not be an infringement of copyright. The exhaustion doctrine is relied upon both for the resale of second-hand books or the lending of books by libraries. However, the nature of digital works and the ease of their reproduction has made this doctrine difficult to translate into the digital world. Digital works are copied in almost every computing or networking transaction, whether within a computer or through a network. How, then, should copyright law deal with the notion of ‘digital’ redistribution?</p>
<p>A US court, in the case of <em><a href="https://en.wikipedia.org/wiki/Capitol_Records,_LLC_v._ReDigi_Inc.">Capitol Records v ReDigi</a></em>, held that the first sale doctrine does not protect a digital music ‘resale’ service which attempted to ensure that only one copy of a work existed at a time, by deleting, bit-by-bit, the ‘original copy’ of the reseller. The court stuck to a textualist interpretation of the copyright owners’ right to issue copies, holding that the music resale service still implied the creation of unauthorized copies of a copyrighted work, both in the service of the intermediary (ReDigi) as well as the ultimate buyer of the resold song.</p>
<p>The <a href="https://curia.europa.eu/jcms/upload/docs/application/pdf/2016-11/cp160123en.pdf">CJEU</a>, on the other hand, permitted a Dutch library to continue its ‘ebook lending’ program which provided only one validly purchased copy to one subscribed user, applying a more purposive interpretation of the right to issue copies for digital works. Essentially, the CJEU held that the lending of a digital copy of a book will be held to the same standard as the lending of a physical copy. However, this was in the context of specific legislation introduced in the EU, namely, the Rental and Lending Directive.</p>
<p>In the absence of similar legislation or any judicial precedent on the scope of digital exhaustion in India, it remains unclear how courts would consider the scope of ‘copies already in circulation’ for the purpose of digital works. Ultimately, it may depend on the model adopted by a library or lending service – if sufficient efforts are taken to ensure that the ‘lending’ of books creates artificial scarcity, such as in a ‘one-to-one’ lending model, such an interpretation may serve the purpose of allowing digital access to libraries while maintaining the prevailing incentive model of copyright law.</p>
<p><strong>Fair Dealing or Education Exceptions </strong></p>
<p>Libraries intending to engage in ‘digital lending’ can also potentially argue that such lending falls under one of the exemptions to copyright under Section 52. Three exemptions could potentially apply in this situation. <em>First, </em>the libraries may argue that the digitisation and sharing of books constitutes ‘private or personal use, for research’ which is exempted under Section 52(1)(a)(i). In the landmark judgement in <em><a href="https://en.wikipedia.org/wiki/CCH_Canadian_Ltd_v_Law_Society_of_Upper_Canada">CCH v Law Society of Upper Canada</a>, </em>the Supreme Court of Canada gave a broad interpretation to the term personal use and research, in the context of a public library sending copies of copyrighted works to its patrons.</p>
<p>Whether an activity constitutes fair dealing is a contextual question to be decided on the facts of each case, taking into account a number of factors, including available alternatives and the nature of the dealing (commercial or non-commercial). This makes it an important right to rely upon in times of emergency as the present, where one of the few possible alternatives to schools libraries is digital access. Controlled Digital Lending, properly implemented, can likely rely upon this exemption, particularly in the state of exception that we are currently in.</p>
<p>Another potential provision which may be relied upon in the context of educational institutions and their patrons is under Section 52(1)(i), which allows for reproduction of a work ‘in the course of instruction’. This was broadly interpreted in the <em><a href="https://spicyip.com/resources-links/du-photocopy-case">DU Photocopy</a> </em>case by the Delhi High Court, which upheld the photocopying of copyrighted material for distribution of ‘course packs’ and held that <em>“So long as the copying forms part of and arises out of the course of instruction it would normally be in the course of instruction”. </em></p>
<p>This expansive reading of Section 52(1)(i), in my opinion, provides ample ground for university and school libraries to provide digitised versions of course packs, as well as other library collections to their students through a version of Controlled Digital Lending.</p>
<p>That said, creating the infrastructure for digital learning requires more than just a sound legal basis or innovative licensing terms for digital works. The public library system in India has been neglected for decades, and for all the hype around ‘Digital India’, little effort has been put into accessible remote education through the internet. The NDLI itself has repeatedly run into hurdles, and while it has an ambitious mission statement, it barely compares to efforts like HathiTrust or the Internet Archive. It shouldn’t take a crisis to realise that our laws and our public educational institutions are in dire need of reform.</p>
<div class="tptn_counter" id="tptn_counter_30127"><script type="text/javascript" data-cfasync="false" src="https://spicyip.com/?top_ten_id=30127&amp;view_counter=1&amp;_wpnonce=3034240014"></script></div>
<div class="wp_rp_wrap  wp_rp_vertical" id="wp_rp_first"><div class="wp_rp_content"><h3 class="related_post_title">More from my site</h3><ul class="related_post wp_rp"><li data-position="0" data-poid="in-29931" data-post-type="none"><a href="https://spicyip.com/2020/04/coveducation-and-copyright.html" class="wp_rp_thumbnail"><img src="https://spicyip.com/wp-content/uploads/2020/04/images-150x150.jpg" alt="CovEducation, Copyright and Fair Use in India" width="150" height="150" /></a><a href="https://spicyip.com/2020/04/coveducation-and-copyright.html" class="wp_rp_title">CovEducation, Copyright and Fair Use in India</a></li><li data-position="1" data-poid="in-27725" data-post-type="none"><a href="https://spicyip.com/2019/08/should-indian-copyright-law-prevent-text-and-data-mining.html" class="wp_rp_thumbnail"><img width="150" height="149" src="https://spicyip.com/wp-content/uploads/2019/08/Arul-George-Scaria-3-150x149.jpg" class="attachment-150x150 size-150x150 wp-post-image" alt="" srcset="https://spicyip.com/wp-content/uploads/2019/08/Arul-George-Scaria-3.jpg 150w, https://spicyip.com/wp-content/uploads/2019/08/Arul-George-Scaria-3-50x50.jpg 50w" sizes="(max-width: 150px) 100vw, 150px" /></a><a href="https://spicyip.com/2019/08/should-indian-copyright-law-prevent-text-and-data-mining.html" class="wp_rp_title">Should Indian Copyright Law Prevent Text and Data Mining?</a></li><li data-position="2" data-poid="in-30106" data-post-type="none"><a href="https://spicyip.com/2020/04/screening-of-movies-in-educational-settings-infringement-or-fair-use.html" class="wp_rp_thumbnail"><img src="https://spicyip.com/wp-content/uploads/2020/04/Image-150x150.jpg" alt="Screening of Movies in Educational Settings: Copyright Infringement or Fair Use?" width="150" height="150" /></a><a href="https://spicyip.com/2020/04/screening-of-movies-in-educational-settings-infringement-or-fair-use.html" class="wp_rp_title">Screening of Movies in Educational Settings: Copyright Infringement or Fair Use?</a></li><li data-position="3" data-poid="in-27862" data-post-type="none"><a href="https://spicyip.com/2019/08/is-the-jnu-data-depot-even-reproducing-papers.html" class="wp_rp_thumbnail"><img src="https://spicyip.com/wp-content/uploads/2019/08/giphy-150x150.gif" alt="Is the JNU Data Depot Even “Reproducing” Papers?" width="150" height="150" /></a><a href="https://spicyip.com/2019/08/is-the-jnu-data-depot-even-reproducing-papers.html" class="wp_rp_title">Is the JNU Data Depot Even “Reproducing” Papers?</a></li><li data-position="4" data-poid="in-27933" data-post-type="none"><a href="https://spicyip.com/2019/09/on-gandhi-malamud-and-the-jnu-data-depot.html" class="wp_rp_thumbnail"><img src="https://spicyip.com/wp-content/uploads/2019/09/Portrait_Gandhi-1-150x150.jpg" alt="On Gandhi, Malamud and the JNU Data Depot" width="150" height="150" /></a><a href="https://spicyip.com/2019/09/on-gandhi-malamud-and-the-jnu-data-depot.html" class="wp_rp_title">On Gandhi, Malamud and the JNU Data Depot</a></li><li data-position="5" data-poid="in-27764" data-post-type="none"><a href="https://spicyip.com/2019/08/malamuds-new-tdm-venture-may-not-be-shielded-under-section-52-of-the-copyright-act.html" class="wp_rp_thumbnail"><img src="https://spicyip.com/wp-content/uploads/2019/08/Carl_Malamud_at_Berkeley-2007-10-17-version.03-150x150.jpg" alt="Malamud’s New TDM Venture May Not be Shielded by Section 52 of the Copyright Act" width="150" height="150" /></a><a href="https://spicyip.com/2019/08/malamuds-new-tdm-venture-may-not-be-shielded-under-section-52-of-the-copyright-act.html" class="wp_rp_title">Malamud’s New TDM Venture May Not be Shielded by Section 52 of the Copyright Act</a></li></ul></div></div>
<div class="tag-list">
Tags: <a href="https://spicyip.com/tag/access-to-knowledge" rel="tag">Access to Knowledge</a>, <a href="https://spicyip.com/tag/copyright-act" rel="tag">Copyright Act</a>, <a href="https://spicyip.com/tag/copyright-exceptions" rel="tag">Copyright Exceptions</a>, <a href="https://spicyip.com/tag/covid-19" rel="tag">COVID-19</a>, <a href="https://spicyip.com/tag/education" rel="tag">Education</a>, <a href="https://spicyip.com/tag/fair-dealing" rel="tag">Fair Dealing</a>, <a href="https://spicyip.com/tag/fair-use" rel="tag">Fair Use</a>, <a href="https://spicyip.com/tag/library" rel="tag">Library</a>, <a href="https://spicyip.com/tag/pandemic" rel="tag">Pandemic</a>, <a href="https://spicyip.com/tag/section-52" rel="tag">Section 52</a> </div>
</div>
<footer class="entry-meta">
<div class="author-info">
<div class="author-avatar">
<img src="https://secure.gravatar.com/avatar/607f392188195480cc3cd72af7ad5870?s=68&#038;d=mm&#038;r=g" width="68" height="68" alt="Avatar" class="avatar avatar-68 wp-user-avatar wp-user-avatar-68 photo avatar-default" /> </div>
<div class="author-description">
<h2>Divij Joshi</h2>
<p>Divij Joshi is a lawyer and tinkers in technology and policy.
He tweets @divijualsuspect.</p>
<div class="author-link">
<a href="https://spicyip.com/author/divij-joshi" rel="author">
View all posts by Divij Joshi <span class="meta-nav">&rarr;</span> </a>
</div>
</div>
</div>
</footer>
</article>
<div id="comments" class="comments-area">
<div id="respond" class="comment-respond">
<h3 id="reply-title" class="comment-reply-title">Leave a Reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2020/04/the-legality-of-digital-libraries-in-a-lockdown.html#respond" style="display:none;">Cancel reply</a></small></h3><form action="https://spicyip.com/wp-comments-post.php" method="post" id="commentform" class="comment-form">

<style type="text/css">
#wp-social-login-connect-with{font-weight: bold}#wp-social-login-connect-options{padding:10px}#wp-social-login-connect-options a{text-decoration: none}#wp-social-login-connect-options img{border:0 none}.wsl_connect_with_provider{}</style>
<div class="wp-social-login-widget">
<div class="wp-social-login-connect-with">Sign in with:</div>
<div class="wp-social-login-provider-list">
<a rel="nofollow" href="https://spicyip.com/wp-login.php?action=wordpress_social_authenticate&#038;mode=login&#038;provider=Facebook&#038;redirect_to=https%3A%2F%2Fspicyip.com%2F2020%2F04%2Fthe-legality-of-digital-libraries-in-a-lockdown.html" title="Connect with Facebook" class="wp-social-login-provider wp-social-login-provider-facebook" data-provider="Facebook">
<img alt="Facebook" title="Connect with Facebook" src="https://spicyip.com/wp-content/plugins/wordpress-social-login/assets/img/32x32/wpzoom/facebook.png" />
</a>
<a rel="nofollow" href="https://spicyip.com/wp-login.php?action=wordpress_social_authenticate&#038;mode=login&#038;provider=Google&#038;redirect_to=https%3A%2F%2Fspicyip.com%2F2020%2F04%2Fthe-legality-of-digital-libraries-in-a-lockdown.html" title="Connect with Google" class="wp-social-login-provider wp-social-login-provider-google" data-provider="Google">
<img alt="Google" title="Connect with Google" src="https://spicyip.com/wp-content/plugins/wordpress-social-login/assets/img/32x32/wpzoom/google.png" />
</a>
<a rel="nofollow" href="https://spicyip.com/wp-login.php?action=wordpress_social_authenticate&#038;mode=login&#038;provider=Twitter&#038;redirect_to=https%3A%2F%2Fspicyip.com%2F2020%2F04%2Fthe-legality-of-digital-libraries-in-a-lockdown.html" title="Connect with Twitter" class="wp-social-login-provider wp-social-login-provider-twitter" data-provider="Twitter">
<img alt="Twitter" title="Connect with Twitter" src="https://spicyip.com/wp-content/plugins/wordpress-social-login/assets/img/32x32/wpzoom/twitter.png" />
</a>
</div>
<div class="wp-social-login-widget-clearing"></div>
</div>

<p class="comment-notes"><span id="email-notes">Your email address will not be published.</span></p><p class="comment-form-comment"><label for="comment">Comment</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Name</label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" /></p>
<p class="comment-form-email"><label for="email">Email</label> <input id="email" name="email" type="text" value="" size="30" maxlength="100" aria-describedby="email-notes" /></p>
<p class="comment-form-url"><label for="url">Website</label> <input id="url" name="url" type="text" value="" size="30" maxlength="200" /></p>
<p><label for='subscribe-reloaded'><input style='width:30px' type='checkbox' name='subscribe-reloaded' id='subscribe-reloaded' value='yes' /> Notify me of followup comments via e-mail.</label></p><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='30127' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="4956c6a885" /></p><noscript><strong><u><font color="red" size="5">To leave a comment please enable JavaScript in your browser settings!</font></u></strong></noscript><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="116" /></p></form> </div>
</div>
</div>
</div>
<div id="secondary" class="widget-area" role="complementary">
<aside id="current-job-postings" class="widget resume_job_postings_widget"><h3 class="widget-title">Jobs</h3>
<ul>
<li class="crpw-item job_widget_li">
<a href="https://spicyip.com/job/research-fellow-associate-position-ph-d-program-at-arciala-smu-school-of-law-singapore-apply-by-april-2" title="Research Fellow/Associate Position &amp; Ph.D. Program at ARCIALA, SMU School of Law, Singapore [Apply by April 2]" class="crpw-title"><span class="job_position">Research Fellow/Associate Position & Ph.D. Program</span></a><br />
<span class="job_company">ARCIALA, SMU School of Law</span>

</li>
<li class="crpw-item job_widget_li">
<a href="https://spicyip.com/job/inttl-advocare-new-delhi-419-senior-associate-litigation" title="Senior Associate – Litigation" class="crpw-title"><span class="job_position">Senior Associates (Litigation) [Expired]</span></a><br />
<span class="job_company">Inttl Advocare</span>

</li>
<li class="crpw-item job_widget_li">
<a href="https://spicyip.com/job/cisco-bangalore-419-corporate-counselsr-corporate-counsel-india-gsp-at-cisco" title="Corporate Counsel/Sr. Corporate Counsel, India-GSP at Cisco" class="crpw-title"><span class="job_position">Corporate Counsel/Sr. Corporate Counsel, India-GSP [Expired]</span></a><br />
<span class="job_company">Cisco</span>

</li>
</ul>
<div class="all-jobs-wrap">
<a class="all-jobs" style="float:left" href="//spicyip.com/jobs">View All Jobs</a>
<a class="post_job" style="float:right" href="https://spicyip.com/submit-job">Post a job</a>
<br clear="all" />
</div>
</aside><aside id="custom-recent-posts-5" class="widget widget_recent_entries"><h3 class="widget-title">Events</h3><ul>
<li class="crpw-item job_widget_li event_li">
<a href="https://spicyip.com/2020/04/spicyip-events-sagacious-ips-virtual-conference-on-the-occasion-of-world-ip-day-april-28.html" rel="bookmark" title="Permanent link to SpicyIP Events: Sagacious IP’s Virtual Conference on the Occasion of World IP Day [April 28]" class="crpw-title"><span class="event_title">SpicyIP Events: Sagacious IP’s Virtual Conference on the Occasion of World IP Day [April 28]</span></a>
<br />
<span class="event_venue">
- Apr 28, '20 - Apr 28, '20 </span>
</li>
<li class="crpw-item job_widget_li event_li">
<a href="https://spicyip.com/2020/04/spicyip-announcements-webinar-best-practices-in-innovation-management-boosting-rd-roi.html" rel="bookmark" title="Permanent link to SpicyIP Events: Sagacious IP&#8217;s Webinar on Best Practices in Innovation Management &#8211; Boosting R&amp;D ROI [April 14]" class="crpw-title"><span class="event_title">SpicyIP Events: Sagacious IP&#8217;s Webinar on Best Practices in Innovation Management &#8211; Boosting R&amp;D ROI [April 14]</span></a>
<br />
<span class="event_venue">
Apr 14, '20 - Apr 14, '20 </span>
</li>
<li class="crpw-item job_widget_li event_li">
<a href="https://spicyip.com/2020/03/spicyip-events-workshop-on-access-to-medicines-trips-and-patents-in-the-developing-world-april-20-24-mumbai.html" rel="bookmark" title="Permanent link to SpicyIP Events: Workshop on Access to Medicines, TRIPS and Patents in the Developing World [Guwahati, April 20-24]" class="crpw-title"><span class="event_title">SpicyIP Events: Workshop on Access to Medicines, TRIPS and Patents in the Developing World [Guwahati, April 20-24]</span></a>
<br />
<span class="event_venue">
Guwahati, Assam Apr 20, '20 - Apr 24, '20 </span>
</li>
</ul>
<a href="//spicyip.com/category/events">View All Events</a></aside><aside id="polls-widget-2" class="widget widget_polls-widget"><h3 class="widget-title">Polls</h3><div id="polls-3" class="wp-polls">
<form id="polls_form_3" class="wp-polls-form" action="/index.php" method="post">
<p style="display: none;"><input type="hidden" id="poll_3_nonce" name="wp-polls-nonce" value="963673009b" /></p>
<p style="display: none;"><input type="hidden" name="poll_id" value="3" /></p>
<p style="text-align: center;"><strong>Should Patent Agent Examination be conducted in Hindi as well?</strong></p><div id="polls-3-ans" class="wp-polls-ans"><ul class="wp-polls-ul">
<li><input type="radio" id="poll-answer-9" name="poll_3" value="9" /> <label for="poll-answer-9">Yes</label></li>
<li><input type="radio" id="poll-answer-10" name="poll_3" value="10" /> <label for="poll-answer-10">No</label></li>
</ul><p style="text-align: center;"><input type="button" name="vote" value="   Vote   " class="Buttons" onclick="poll_vote(3);" /></p>
<br />
<a href="#ViewPollResults" style="float:left;" onclick="poll_result(3); return false;" title="View Results Of This Poll">View Results</a>
</div>
</form>
</div>
<div id="polls-3-loading" class="wp-polls-loading"><img src="https://spicyip.com/wp-content/plugins/wp-polls/images/loading.gif" width="16" height="16" alt="Loading ..." title="Loading ..." class="wp-polls-image" />&nbsp;Loading ...</div>
<a href="//spicyip.com/?page_id=3219" class="all-polls-extra" style="float:right;">All Polls</a>
<br clear="all" /></aside><aside id="sidebartabs-2" class="widget widget_sidebartabs">
<div class='sb_container sb_container_fwithout_icons'>
<a class='prev'></a>
<div class='scrollable scrollable1 scrollable_fwithout_icons'>
<ul id='sidebarTabs_ul1' class='sidebarTabs sidebarTabs1 sb_fwithout_icons'>
<li><a href="#tab1" class="sb1" id="sb1">Jobs</a></li>
<li><a href="#tab2" class="sb2" id="sb2">Events</a></li>
<li><a href="#tab3" class="sb3" id="sb3">Polls</a></li>
<li><a href="#tab4" class="sb4" id="sb4">Petition</a></li>
</ul>
</div>
<div class="sidebarTabs_divs sidebarTabs_panes sidebarTabs_divs1">
<div class="tb">
<div id='current-job-postings' class='sbtw resume_job_postings_widget'><h2 class='widgettitle widget_title'>Jobs</h2>
<ul>
<li class="crpw-item job_widget_li">
<a href="https://spicyip.com/job/research-fellow-associate-position-ph-d-program-at-arciala-smu-school-of-law-singapore-apply-by-april-2" title="Research Fellow/Associate Position &amp; Ph.D. Program at ARCIALA, SMU School of Law, Singapore [Apply by April 2]" class="crpw-title"><span class="job_position">Research Fellow/Associate Position & Ph.D. Program</span></a><br />
<span class="job_company">ARCIALA, SMU School of Law</span>

</li>
<li class="crpw-item job_widget_li">
<a href="https://spicyip.com/job/inttl-advocare-new-delhi-419-senior-associate-litigation" title="Senior Associate – Litigation" class="crpw-title"><span class="job_position">Senior Associates (Litigation) [Expired]</span></a><br />
<span class="job_company">Inttl Advocare</span>

</li>
<li class="crpw-item job_widget_li">
<a href="https://spicyip.com/job/cisco-bangalore-419-corporate-counselsr-corporate-counsel-india-gsp-at-cisco" title="Corporate Counsel/Sr. Corporate Counsel, India-GSP at Cisco" class="crpw-title"><span class="job_position">Corporate Counsel/Sr. Corporate Counsel, India-GSP [Expired]</span></a><br />
<span class="job_company">Cisco</span>

</li>
</ul>
<div class="all-jobs-wrap">
<a class="all-jobs" style="float:left" href="//spicyip.com/jobs">View All Jobs</a>
<a class="post_job" style="float:right" href="https://spicyip.com/submit-job">Post a job</a>
<br clear="all" />
</div>
</div>
</div>
<div class="tb">
<div id='custom-recent-posts-5' class='sbtw widget_recent_entries'><h2 class='widgettitle widget_title'>Events</h2><ul>
<li class="crpw-item job_widget_li event_li">
<a href="https://spicyip.com/2020/04/spicyip-events-sagacious-ips-virtual-conference-on-the-occasion-of-world-ip-day-april-28.html" rel="bookmark" title="Permanent link to SpicyIP Events: Sagacious IP’s Virtual Conference on the Occasion of World IP Day [April 28]" class="crpw-title"><span class="event_title">SpicyIP Events: Sagacious IP’s Virtual Conference on the Occasion of World IP Day [April 28]</span></a>
<br />
<span class="event_venue">
- Apr 28, '20 - Apr 28, '20 </span>
</li>
<li class="crpw-item job_widget_li event_li">
<a href="https://spicyip.com/2020/04/spicyip-announcements-webinar-best-practices-in-innovation-management-boosting-rd-roi.html" rel="bookmark" title="Permanent link to SpicyIP Events: Sagacious IP&#8217;s Webinar on Best Practices in Innovation Management &#8211; Boosting R&amp;D ROI [April 14]" class="crpw-title"><span class="event_title">SpicyIP Events: Sagacious IP&#8217;s Webinar on Best Practices in Innovation Management &#8211; Boosting R&amp;D ROI [April 14]</span></a>
<br />
<span class="event_venue">
Apr 14, '20 - Apr 14, '20 </span>
</li>
<li class="crpw-item job_widget_li event_li">
<a href="https://spicyip.com/2020/03/spicyip-events-workshop-on-access-to-medicines-trips-and-patents-in-the-developing-world-april-20-24-mumbai.html" rel="bookmark" title="Permanent link to SpicyIP Events: Workshop on Access to Medicines, TRIPS and Patents in the Developing World [Guwahati, April 20-24]" class="crpw-title"><span class="event_title">SpicyIP Events: Workshop on Access to Medicines, TRIPS and Patents in the Developing World [Guwahati, April 20-24]</span></a>
<br />
<span class="event_venue">
Guwahati, Assam Apr 20, '20 - Apr 24, '20 </span>
</li>
</ul>
<a href="//spicyip.com/category/events">View All Events</a></div>
</div>
<div class="tb">
<div id='polls-widget-2' class='sbtw widget_polls-widget'><h2 class='widgettitle widget_title'>Polls</h2><div id="polls-3" class="wp-polls">
<form id="polls_form_3" class="wp-polls-form" action="/index.php" method="post">
<p style="display: none;"><input type="hidden" id="poll_3_nonce" name="wp-polls-nonce" value="963673009b" /></p>
<p style="display: none;"><input type="hidden" name="poll_id" value="3" /></p>
<p style="text-align: center;"><strong>Should Patent Agent Examination be conducted in Hindi as well?</strong></p><div id="polls-3-ans" class="wp-polls-ans"><ul class="wp-polls-ul">
<li><input type="radio" id="poll-answer-9" name="poll_3" value="9" /> <label for="poll-answer-9">Yes</label></li>
<li><input type="radio" id="poll-answer-10" name="poll_3" value="10" /> <label for="poll-answer-10">No</label></li>
</ul><p style="text-align: center;"><input type="button" name="vote" value="   Vote   " class="Buttons" onclick="poll_vote(3);" /></p>
<br />
<a href="#ViewPollResults" style="float:left;" onclick="poll_result(3); return false;" title="View Results Of This Poll">View Results</a>
</div>
</form>
</div>
<div id="polls-3-loading" class="wp-polls-loading"><img src="https://spicyip.com/wp-content/plugins/wp-polls/images/loading.gif" width="16" height="16" alt="Loading ..." title="Loading ..." class="wp-polls-image" />&nbsp;Loading ...</div>
<a href="//spicyip.com/?page_id=3219" class="all-polls-extra" style="float:right;">All Polls</a>
<br clear="all" /></div>
</div>
<div class="tb">

<div class="dk-speakup-widget-wrap">
<h3>Sign the Petition</h3>
<p>&nbsp;</p>
<div class="dk-speakup-widget-button-wrap">
<a rel="dk-speakup-widget-popup-wrap-1" class="dk-speakup-widget-button"><span></span></a>
</div>
</div>
<div id="dk-speakup-widget-windowshade"></div>
<div id="dk-speakup-widget-popup-wrap-1" class="dk-speakup-widget-popup-wrap">
<h3>Leading IP Academics Fired</h3>
<div class="dk-speakup-widget-close"></div>
<div class="dk-speakup-widget-message-wrap">
<div class="dk-speakup-widget-message">
<p class="dk-speakup-greeting"></p>
<p>This protest petition against unfair dismissals of Prof. N. S. Gopalakrishnan, Ministry of Human Resource Development (MHRD) Chair Professor at Cochin University of Science and Technology (CUSAT) and Prof. Yogesh Pai, MHRD Chair Professor at National Law University at Jodhpur, is now closed.</p>
<p>It was posted on SpicyIP blog on August 28, 2013 by Prof. Shamnad Basheer. Here's the link to petition: https://spicyip.com/2013/08/leading-ip-academics-fired-protest.html</p>
<p class="dk-speakup-caps">[signature]</p>
</div>
</div>
<div class="dk-speakup-widget-form-wrap">
<div class="dk-speakup-widget-response"></div>
<form class="dk-speakup-widget-form">
<input type="hidden" id="dk-speakup-widget-posttitle-1" value="Leading+IP+Academics+Fired" />
<input type="hidden" id="dk-speakup-widget-shareurl-1" value="" />
<input type="hidden" id="dk-speakup-widget-tweet-1" value="" />
<input type="hidden" id="dk-speakup-widget-lang-1" value="" />
<p><strong>This petition is now closed.</strong></p>
<p>End date: Dec 31, 2013</p>
<p>Signatures collected: 24</p>
</div>
</div>
</div>
</aside>
<script type='text/javascript'>
/* <![CDATA[ */
  ind1=0;   jQuery(document).ready(function(){
      jQuery("ul.sidebarTabs1").tabs("div.sidebarTabs_divs1 > .tb", {
							    initialIndex: 0
					   });		
   });
/* ]]> */
</script><aside id="custom_html-4" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><center> <a href="https://www.miplc.de/" target="_blank" rel="noopener noreferrer"><img src="//spicyip.com/wp-content/uploads/2015/01/banner-quadratisch_15_11_2014-copy7-1.png" class="advertisement" /></a></center></div></aside><aside id="text-41" class="widget widget_text"> <div class="textwidget"><p><a href="https://bit.ly/IPLLmUNH"><img class="size-full wp-image-29338 aligncenter" src="https://spicyip.com/wp-content/uploads/2020/03/SpicyIP_230x250_Ad.gif" alt="" width="230" height="250" /></a></p>
<p>&nbsp;</p>
</div>
</aside><aside id="text-42" class="widget widget_text"> <div class="textwidget"></div>
</aside><aside id="linkcat-907" class="widget widget_links"><h3 class="widget-title">Covid-19 &amp; IP Updates</h3>
<ul class='xoxo blogroll'>
<li><a href="https://www.livemint.com/news/india/government-may-not-press-gilead-on-potential-covid-19-drug-11588012215502.html" title="| LiveMint | April 28">Govt doesn&#039;t plan to grant compulsory license for Remdesivir; hopes for voluntary licensing by Gilead</a>
| LiveMint | April 28</li>
<li><a href="https://www.theweek.in/wire-updates/business/2020/04/28/del29-biz-virus-covid-drug.html" title="| The Week | April 28">Researchers at Noida university file patent for a molecule with potential to treat COVID-19</a>
| The Week | April 28</li>
<li><a href="https://spicyip.com/2020/04/govt-urged-to-revoke-patent-for-gileads-potential-anti-covid19-drug-remdesivir.html" title="| SpicyIP | April 24">Govt urged to revoke patent for Gilead’s potential anti COVID-19 drug Remdesivir</a>
| SpicyIP | April 24</li>
<li><a href="https://www.telegraphindia.com/states/north-east/publishers-warn-of-action-against-copyright-violators/cid/1767514" title="| The Telegraph | April 24">Publishers warn of copyright action against circulation of PDF files of Assamese classics, an emerging trend during the lockdown.</a>
| The Telegraph | April 24</li>
<li><a href="https://economictimes.indiatimes.com/news/science/iit-professor-develops-software-to-detect-covid-19-within-5-seconds-using-x-ray-scan/articleshow/75344027" title="Economic Times | April 24">IIT professor develops software to detect COVID-19 within 5 seconds using X-ray scan</a>
Economic Times | April 24</li>
<li><a href="https://www.businesstoday.in/latest/trends/coronavirus-gilead-to-partner-with-local-firms-for-remdesivir-production-in-india/story/401387.html" title="| Business Today | April 20">Gilead likely to voluntarily grant licence to Indian companies to manufacture generic versions of its potential anti-COVID (patented) drug Remdesivir</a>
| Business Today | April 20</li>
<li><a href="http://www.ipindia.nic.in/writereaddata/Portal/Images/pdf/Office_Order_dt_20.04.2020.pdf" title="| Patent Office | April 20">Deputy Controllers and other senior officers at Patent Office resume attending office</a>
| Patent Office | April 20</li>
<li><a href="https://www.thehindubusinessline.com/news/education/disinfecting-covid-19-b-tech-students-new-portable-uv-racket-provides-solution/article31375972.ece" title="| Business Line | April 18">LPU files patent for a portable UV racket that can disinfect surfaces just by waving it on them</a>
| Business Line | April 18</li>
<li><a href="https://spicyip.com/2020/04/coveducation-and-copyright.html" title="| SpicyIP | April 17">CovEducation, Copyright and Fair Use in India</a>
| SpicyIP | April 17</li>
<li><a href="https://www.deccanherald.com/business/should-have-a-vaccine-for-covid-19-by-2021-will-not-patent-it-serum-institutes-adar-poonawalla-826334.html" title="| Deccan Herald | April 17">Serum Institute says it&#039;s not going to patent the vaccine it is developing for COVID-19</a>
| Deccan Herald | April 17</li>
<li><a href="https://spicyip.com/covid-19-ip-updates">View More</a></li>
</ul>
</aside>
<aside id="custom_html-3" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><iframe width="300px" height="100px" frameborder="0" style="float:right;margin: -10px 0px 20px;" src="//www.lens.org/lens/embed/search"></iframe></div></aside><aside id="widget_tptn_pop-3" class="widget tptn_posts_list_widget"><h3 class="widget-title">Popular Posts</h3><div class="tptn_posts_daily  tptn_posts_widget tptn_posts_widget3"><ul><li><span class="tptn_after_thumb"><a href="https://spicyip.com/2020/04/govt-urged-to-revoke-patent-for-gileads-potential-anti-covid19-drug-remdesivir.html" class="tptn_link"><span class="tptn_title">Govt Urged to Revoke Patent for Gilead&#8217;s&hellip;</span></a><span class="crp_author"> by <a href="https://spicyip.com/author/namratha-murugeshan">Namratha Murugeshan</a></span> </span></li><li><span class="tptn_after_thumb"><a href="https://spicyip.com/2010/05/article-300a-of-constitution.html" class="tptn_link"><span class="tptn_title">Article 300A of the Constitution: A constitutional&hellip;</span></a><span class="crp_author"> by <a href="https://spicyip.com/author/prashant-reddy">Prashant Reddy</a></span> </span></li><li><span class="tptn_after_thumb"><a href="https://spicyip.com/2018/01/god-sex-and-truth-rgv-film-in-copyright-row.html" class="tptn_link"><span class="tptn_title">God, Sex and Truth &#8211; RGV Film in Copyright Row</span></a><span class="crp_author"> by <a href="https://spicyip.com/author/divij-joshi">Divij Joshi</a></span> </span></li><li><span class="tptn_after_thumb"><a href="https://spicyip.com/2020/03/indias-first-covid-19-ip-dispute-dettol-handwash-ad-claimed-to-disparage-lifebuoy-soap-trademark.html" class="tptn_link"><span class="tptn_title">India&#8217;s First Covid-19 IP Dispute? Dettol&hellip;</span></a><span class="crp_author"> by <a href="https://spicyip.com/author/namratha-murugeshan">Namratha Murugeshan</a></span> </span></li><li><span class="tptn_after_thumb"><a href="https://spicyip.com/2012/06/dealing-with-cost-of-cancer-treatment.html" class="tptn_link"><span class="tptn_title">Dealing with the cost of cancer treatment in India:&hellip;</span></a><span class="crp_author"> by <a href="https://spicyip.com/author/prashant-reddy">Prashant Reddy</a></span> </span></li><li><span class="tptn_after_thumb"><a href="https://spicyip.com/2020/04/regarding-the-scrapping-of-the-ipab.html" class="tptn_link"><span class="tptn_title">Regarding the Scrapping of the IPAB</span></a><span class="crp_author"> by <a href="https://spicyip.com/author/spicyip_blog">SpicyIP</a></span> </span></li></ul><div class="tptn_clear"></div></div><br /></aside><aside id="text-19" class="widget widget_text"> <div class="textwidget"><div style="width: 300px; height: 300px; overflow: scroll; border: 2px double;">
<p>               <a href="http://lawstreetindia.com/IPRruling/all" target="_blank" rel="noopener noreferrer"><b><span style="font-size: small;">LawStreetIndia IP Headlines </span></b></a></p>
<p><span style="font-size: xx-small;">                                  <a href="//spicyip.com/2015/07/announcing-spicyips-collaboration-with-law-street-india.html">(About this segment) </a></span></p>
<p>HC: Denies interim injunction against infringement of Texas based real estate firm’s TM ‘KW’</p>
<p>HC: Grants permanent injunction against use of TICAGRELOR infringing Astrazeneca’s patents</p>
<p>HC: Marks that do not deserve advertisement ought not to be advertised before acceptance</p>
<p>HC: Trade Mark Registry to implement stakeholders’ suggestions in establishing new e-TMR system</p>
<p>HC: No approval from ACC required in light of SC order extending IPAB Chairman’s tenure</p>
<p>HC: TM ‘NO TURN’ merely descriptive mark having no distinctiveness; Denies interim injunction</p>
<p>HC: Restrains E-rickshaw manufacturer from using mark ‘DMW’ deceptively similar to well-known TM ‘BMW’</p>
<p>HC: Upholds order allowing amendment of plaint to claim prior user of mark ‘SUPERON’</p>
<p>HC: Grants permanent injunction against infringement of Steelbird’s helmet design; Awards damages</p>
<p>SC: Right to sue accrues only when there is clear threat of infringement</p>
</div>
</div>
</aside><aside id="text-32" class="widget widget_text"> <div class="textwidget"><p><a title="Copyright blogs" href="http://blog.feedspot.com/copyright_blogs/"><img class="aligncenter" src="https://blog-cdn.feedspot.com/wp-content/uploads/2017/06/Copyright-transparent_216px.png" /></a></p>
</div>
</aside><aside id="text-33" class="widget widget_text"> <div class="textwidget"><p><a title="Intellectual Property blogs" href="http://blog.feedspot.com/intellectual_property_blogs/"><img class="aligncenter" src="https://blog-cdn.feedspot.com/wp-content/uploads/2017/05/Intellectual-Property-transparent_216px.png" /></a></p>
</div>
</aside><aside id="text-37" class="widget widget_text"> <div class="textwidget"><p><a title="Business Law Blogs" href="https://blog.feedspot.com/business_law_blogs/"><img class="aligncenter" src="https://blog.feedspot.com/wp-content/uploads/2017/10/business_law_216px.png" /></a></p>
</div>
</aside><aside id="text-39" class="widget widget_text"> <div class="textwidget"><p><a title="Indian Law Blogs" href="https://blog.feedspot.com/indian_law_blogs/"><img class="aligncenter" src="https://blog.feedspot.com/wp-content/uploads/2018/03/indian_law_216px.png?x29129" alt="Indian Law Blogs" /></a></p>
</div>
</aside><aside id="custom_html-5" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><iframe height="330px" src="https://spicyip.com/quicksearch.html"> </iframe></div></aside>
</div>
<script>
	jQuery(document).ready(function(){
		jQuery("aside.widget_polls-widget").remove();
		jQuery("aside.resume_job_postings_widget").remove();
	});
	</script>
<input type="hidden" name="XfniIYSjMXnuDQ46432642gsdggrewy34w" id="XfniIYSjMXnuDQ46432642gsdggrewy34w" />
<script type="text/javascript">
function fKazF3vJj3GQy() {
	var o=document.getElementById("XfniIYSjMXnuDQ46432642gsdggrewy34w");
	o.value="sJmtexaIay3646gdsgsdgs";
}
var bTUCLSawhLHsQ = document.getElementById("submit");
if (bTUCLSawhLHsQ) {
	var cXrMs97FgYRFj = document.getElementById("XfniIYSjMXnuDQ46432642gsdggrewy34w");
	var p7bpSQ85M7MKk = bTUCLSawhLHsQ.parentNode;
	p7bpSQ85M7MKk.appendChild(cXrMs97FgYRFj, bTUCLSawhLHsQ);
	addHandler(bTUCLSawhLHsQ, "mousedown", fKazF3vJj3GQy);
	addHandler(bTUCLSawhLHsQ, "keypress", fKazF3vJj3GQy);
}
</script>
</div>
<footer id="colophon" role="contentinfo">
<div class="footer-widgets">
<div id="bwp_recent_comments-2" class="footer-widget widget bwp-rc-widget"><h3 class="widget-title">Latest Comments</h3>
<ul class="bwp-rc-ulist">
<li class="recent-comment">
<span class="recent-comment-avatar"></span>
<span class="recent-comment-single">
<a href="" class="recent-comment-author">Freq. Anon. </a> <i>said</i> <span class="recent-comment-text">Dear Namratha: a) In my reading, a petition u/s 66 need not have backing of... </span><br />
<p>
<a href="https://spicyip.com/2020/04/govt-urged-to-revoke-patent-for-gileads-potential-anti-covid19-drug-remdesivir.html#comment-193109" title="Comment on Govt Urged to Revoke Patent for Gilead&#039;s..." class="recent-comment-post">'Govt Urged to Revoke Patent for Gilead's...'</a>
</p>
</li>
<li class="recent-comment">
<span class="recent-comment-avatar"></span>
<span class="recent-comment-single">
<a href="" class="recent-comment-author">Latha R Nair </a> <i>said</i> <span class="recent-comment-text">Dear Eashan - thank you. Indeed, Cycle corporation, which was decided under the 1958 Act,... </span><br />
<p>
<a href="https://spicyip.com/2020/04/is-sub-licensing-of-a-trademark-permitted-under-the-indian-trade-marks-act.html#comment-193006" title="Comment on Is Sub-Licensing of a Trademark Permitted under..." class="recent-comment-post">'Is Sub-Licensing of a Trademark Permitted under...'</a>
</p>
</li>
<li class="recent-comment">
<span class="recent-comment-avatar"></span>
<span class="recent-comment-single">
<a href="https://medium.com/@EashanGhosh" class="recent-comment-author">Eashan Ghosh </a> <i>said</i> <span class="recent-comment-text">Thanks Latha for setting this out so clearly. Just thought I'd throw in the 1996... </span><br />
<p>
<a href="https://spicyip.com/2020/04/is-sub-licensing-of-a-trademark-permitted-under-the-indian-trade-marks-act.html#comment-192928" title="Comment on Is Sub-Licensing of a Trademark Permitted under..." class="recent-comment-post">'Is Sub-Licensing of a Trademark Permitted under...'</a>
</p>
</li>
<li class="recent-comment">
<span class="recent-comment-avatar"></span>
<span class="recent-comment-single">
<a href="" class="recent-comment-author">Latha R Nair </a> <i>said</i> <span class="recent-comment-text">Dear JA - Thank you for the query. As for the query regarding 2(1)(r)(ii)(c), you... </span><br />
<p>
<a href="https://spicyip.com/2020/04/is-sub-licensing-of-a-trademark-permitted-under-the-indian-trade-marks-act.html#comment-192830" title="Comment on Is Sub-Licensing of a Trademark Permitted under..." class="recent-comment-post">'Is Sub-Licensing of a Trademark Permitted under...'</a>
</p>
</li>
<li class="recent-comment">
<span class="recent-comment-avatar"></span>
<span class="recent-comment-single">
<a href="" class="recent-comment-author">JA </a> <i>said</i> <span class="recent-comment-text">Refer (ii)(c) in the defn of Permitted Use - does not indicate that the written... </span><br />
<p>
<a href="https://spicyip.com/2020/04/is-sub-licensing-of-a-trademark-permitted-under-the-indian-trade-marks-act.html#comment-192733" title="Comment on Is Sub-Licensing of a Trademark Permitted under..." class="recent-comment-post">'Is Sub-Licensing of a Trademark Permitted under...'</a>
</p>
</li>
</ul>
</div><div id="linkcat-1629" class="footer-widget widget widget_links"><h3 class="widget-title">SpicyIP in the Media</h3>
<ul class='xoxo blogroll'>
<li><a href="https://ipkitten.blogspot.com/2020/04/around-blogs_22.html" title="| The IPKat | April 22, 2020">Around the Blogs</a>
| The IPKat | April 22, 2020</li>
<li><a href="https://libguides.wits.ac.za/c.php?g=145327&#038;p=952414" title="| University of the Witwatersrand LibGuides | February 19, 2020">Resources for Blind and Visually-Impaired Persons: Relevant Legislation/Conventions</a>
| University of the Witwatersrand LibGuides | February 19, 2020</li>
<li><a href="http://www.rediff.com/money/report/blog/20071231.htm" title="| rediff.com | December 31, 2007">Bloggers Drive Indian IPR Agenda</a>
| rediff.com | December 31, 2007</li>
<li><a href="https://www.techdirt.com/articles/20190307/17360241761/bogus-dmca-takedown-targeting-indian-copyright-blog-demonstrates-problems-notice-takedown.shtml" title="| TechDirt | March 14, 2019">Bogus DMCA Takedown Targeting Indian Copyright Blog Demonstrates The Problems Of Notice And Takedown</a>
| TechDirt | March 14, 2019</li>
<li><a href="https://ipkitten.blogspot.com/2020/04/around-blogs.html" title="| The IPKat | April 3, 2020">Around the Blogs</a>
| The IPKat | April 3, 2020</li>
<li><a href="https://ipkitten.blogspot.com/2020/03/around-ip-blogs_11.html" title="| The IPKat | March 11, 2020">Around the IP Blogs</a>
| The IPKat | March 11, 2020</li>
<li><a href="https://ipkitten.blogspot.com/2020/02/around-ip-blogs_28.html" title="| The IPKat | February 28, 2020">Around the IP Blogs</a>
| The IPKat | February 28, 2020</li>
<li><a href="https://www.thedailystar.net/law-our-rights/news/who-owns-our-laws-1853968" title="| thedailystar.net | January 14, 2020">Who Owns Our Laws?</a>
| thedailystar.net | January 14, 2020</li>
<li><a href="https://ipkitten.blogspot.com/2020/02/around-ip-blogs_17.html" title="| The IPKat | February 17, 2020">Around the IP Blogs</a>
| The IPKat | February 17, 2020</li>
<li><a href="https://ipkitten.blogspot.com/2020/04/around-ip-blogs.html" title="| The IPKat | April 12, 2020">Around the IP Blogs</a>
| The IPKat | April 12, 2020</li>
<li><a href="https://internetfreedom.in/read-iffs-response-to-the-draft-competition-amendment-bill-2020-our-ask-hold-big-tech-accountable/" title="| Internet Freedom Foundation | March 20, 2020">IFF’s Response to the Draft Competition (Amendment) Bill, 2020</a>
| Internet Freedom Foundation | March 20, 2020</li>
<li><a href="https://www.lawctopus.com/legal-research-writing-resources/" title="| Lawctopus | April 9, 2020">60 Resources to Improve your Legal Research and Writing Skills</a>
| Lawctopus | April 9, 2020</li>
<li><a href="https://ipkitten.blogspot.com/2020/04/around-ip-blogs_19.html" title="| The IPKat | April 19, 2020">Around the IP Blogs</a>
| The IPKat | April 19, 2020</li>
<li><a href="https://ipkitten.blogspot.com/2020/03/around-ip-blogs_22.html" title="| The IPKat | March 22, 2020">Around the IP Blogs</a>
| The IPKat | March 22, 2020</li>
</ul>
</div>
<div id="recent-posts-by-tags-2" class="footer-widget widget widget_recent_entries"><h3 class="widget-title">Posts Related to COVID-19</h3><ul>
<li class="crpw-tag-item">
<a href="https://spicyip.com/2020/04/the-legality-of-digital-libraries-in-a-lockdown.html" rel="bookmark" title="Permanent link to The Legality of Digital Libraries in a Lockdown" class="crpw-tag-title">The Legality of Digital Libraries in a Lockdown</a>
<span class="crpw-date">(April 29, 2020)</span>
</li>
<li class="crpw-tag-item">
<a href="https://spicyip.com/2020/04/govt-urged-to-revoke-patent-for-gileads-potential-anti-covid19-drug-remdesivir.html" rel="bookmark" title="Permanent link to Govt Urged to Revoke Patent for Gilead&#8217;s Potential Anti-COVID19 Drug Remdesivir" class="crpw-tag-title">Govt Urged to Revoke Patent for Gilead&#8217;s Potential Anti-COVID19 Drug Remdesivir</a>
<span class="crpw-date">(April 24, 2020)</span>
</li>
<li class="crpw-tag-item">
<a href="https://spicyip.com/2020/04/coveducation-and-copyright.html" rel="bookmark" title="Permanent link to CovEducation, Copyright and Fair Use in India" class="crpw-tag-title">CovEducation, Copyright and Fair Use in India</a>
<span class="crpw-date">(April 17, 2020)</span>
</li>
<li class="crpw-tag-item">
<a href="https://spicyip.com/2020/04/spicyip-announcements-patseers-hackathon-to-beat-covid-19.html" rel="bookmark" title="Permanent link to SpicyIP Announcements: PatSeer&#8217;s Hackathon to Beat COVID-19" class="crpw-tag-title">SpicyIP Announcements: PatSeer&#8217;s Hackathon to Beat COVID-19</a>
<span class="crpw-date">(April 4, 2020)</span>
</li>
<li class="crpw-tag-item">
<a href="https://spicyip.com/2020/04/examining-the-suspension-of-indias-gsp-trading-privileges.html" rel="bookmark" title="Permanent link to Examining the Suspension of India&#8217;s GSP Trading Privileges" class="crpw-tag-title">Examining the Suspension of India&#8217;s GSP Trading Privileges</a>
<span class="crpw-date">(April 1, 2020)</span>
</li>
<li class="crpw-tag-item">
<a href="https://spicyip.com/2020/04/corona-and-trademarks-opportunistic-marketing-or-unhealthy-opportunism.html" rel="bookmark" title="Permanent link to Corona and Trademarks: Opportunistic Marketing or Unhealthy Opportunism?" class="crpw-tag-title">Corona and Trademarks: Opportunistic Marketing or Unhealthy Opportunism?</a>
<span class="crpw-date">(April 1, 2020)</span>
</li>
<li class="crpw-tag-item">
<a href="https://spicyip.com/2020/03/covid-19-pandemic-spurs-calls-for-openness-in-ip.html" rel="bookmark" title="Permanent link to CoViD-19 Pandemic Spurs Calls for ‘Openness’ in IP" class="crpw-tag-title">CoViD-19 Pandemic Spurs Calls for ‘Openness’ in IP</a>
<span class="crpw-date">(March 31, 2020)</span>
</li>
<li class="crpw-tag-item">
<a href="https://spicyip.com/2020/03/covid-19-invoking-fundamental-right-to-health-to-push-govt-to-use-patent-law-levers.html" rel="bookmark" title="Permanent link to COVID-19: Invoking Fundamental Right to Health to Push Govt to Use Patent Law Levers" class="crpw-tag-title">COVID-19: Invoking Fundamental Right to Health to Push Govt to Use Patent Law Levers</a>
<span class="crpw-date">(March 29, 2020)</span>
</li>
<li class="crpw-tag-item">
<a href="https://spicyip.com/2020/03/indias-first-covid-19-ip-dispute-dettol-handwash-ad-claimed-to-disparage-lifebuoy-soap-trademark.html" rel="bookmark" title="Permanent link to India&#8217;s First Covid-19 IP Dispute? Dettol Handwash Ad Claimed to Disparage Lifebuoy Soap Trademark" class="crpw-tag-title">India&#8217;s First Covid-19 IP Dispute? Dettol Handwash Ad Claimed to Disparage Lifebuoy Soap Trademark</a>
<span class="crpw-date">(March 28, 2020)</span>
</li>
<li class="crpw-tag-item">
<a href="https://spicyip.com/2020/03/corona_and_ip_rights_answers.html" rel="bookmark" title="Permanent link to Corona and IP &#8211; Looking for the Right(s) Answers" class="crpw-tag-title">Corona and IP &#8211; Looking for the Right(s) Answers</a>
<span class="crpw-date">(March 26, 2020)</span>
</li>
<li class="crpw-tag-item">
<a href="https://spicyip.com/2020/03/the-need-for-an-ip-policy-to-build-a-strategic-stockpile-for-pandemics.html" rel="bookmark" title="Permanent link to The Need for an IP Policy to Build a Strategic Stockpile for Pandemics" class="crpw-tag-title">The Need for an IP Policy to Build a Strategic Stockpile for Pandemics</a>
<span class="crpw-date">(March 26, 2020)</span>
</li>
<li class="crpw-tag-item">
<a href="https://spicyip.com/2020/03/covid-19-how-best-can-the-indian-ip-office-help-its-stakeholders.html" rel="bookmark" title="Permanent link to COVID-19: How Best Can the Indian IP Office Help its Stakeholders? [Updated]" class="crpw-tag-title">COVID-19: How Best Can the Indian IP Office Help its Stakeholders? [Updated]</a>
<span class="crpw-date">(March 23, 2020)</span>
</li>
<li class="crpw-tag-item">
<a href="https://spicyip.com/2020/03/covid19-related-adjournments.html" rel="bookmark" title="Permanent link to [Updated] COVID-19 Related Adjournments at Indian Patent Office, IPAB" class="crpw-tag-title">[Updated] COVID-19 Related Adjournments at Indian Patent Office, IPAB</a>
<span class="crpw-date">(March 16, 2020)</span>
</li>
<li class="crpw-tag-item">
<a href="https://spicyip.com/2020/03/patent-politics-in-the-time-of-corona.html" rel="bookmark" title="Permanent link to Patent Politics in the Time of Corona" class="crpw-tag-title">Patent Politics in the Time of Corona</a>
<span class="crpw-date">(March 13, 2020)</span>
</li>
</ul>
</div> <br clear="all" /><br />
</div>
<div class="site-info">
<ul class="top_nav_menu fl">
<li><a href="https://spicyip.com/">Home</a> <span class="link_separator">|</span></li>
<li><a href="https://spicyip.com/about-us">About Us</a> <span class="link_separator">|</span></li>
<li><a href="https://spicyip.com/?s=">Archives</a> <span class="link_separator">|</span></li>
<li><a href="https://spicyip.com/contact-us">Contact</a> <span class="link_separator">|</span></li>
<li><a href="https://spicyip.com/terms-conditions">Terms & Conditions</a><span class="link_seperator">|</span></li>
<li><a href="https://anantshri.info">Site maintained by Anant Shrivastava</a></li>
</ul>
</div>
</footer>
</div>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-44602562-1', 'auto');
  ga('send', 'pageview');

</script>

<script>
jQuery(document).ready(function(){
	if(jQuery('.all-polls-extra').length > 1) {
		jQuery(jQuery('.all-polls-extra')[1]).hide();
	}
	jQuery('.entry-content div:empty:not(.fb-like)').hide()
});

var sharer = "https://www.facebook.com/sharer/sharer.php?u=";
jQuery('.fb_share_plugin').click(function(){
	window.open(sharer+encodeURIComponent(location.href), 'sharer', 'width=626,height=436');
});
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/spicyip.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://spicyip.com/wp-content/plugins/contact-form-7/includes/js/scripts.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ajax_tptn_tracker = {"ajax_url":"https:\/\/spicyip.com\/wp-admin\/admin-ajax.php","top_ten_id":"30127","top_ten_blog_id":"1","activate_counter":"11","top_ten_debug":"0","tptn_rnd":"57835508"};
/* ]]> */
</script>
<script type='text/javascript' src='https://spicyip.com/wp-content/plugins/top-10/includes/js/top-10-tracker.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"https:\/\/spicyip.com\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://spicyip.com/wp-content/plugins/wp-polls/polls-js.js'></script>
<script type='text/javascript' src='https://spicyip.com/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript' src='https://spicyip.com/wp-content/themes/twentytwelve/js/navigation.js'></script>
<script type='text/javascript' src='https://spicyip.com/wp-includes/js/wp-embed.min.js'></script>
<script async="async" type='text/javascript' src='https://spicyip.com/wp-content/plugins/akismet/_inc/form.js'></script>
<div id="fb-root"></div>
<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"66051c8f4d","applicationID":"5645527","transactionName":"Z1xTYEMAXxdYBkFYDF4WcFdFCF4KFhZcXwRcXA==","queueTime":0,"applicationTime":195,"atts":"SxtQFgsaTBk=","errorBeacon":"bam.nr-data.net","agent":""}</script></body>
</html>
